<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://kababachir.com/xmlrpc.php" />
    <title>Manifestation : Le CNOCS tire les leçons de la marche du 02 Août - Portail de la communauté guinéenne</title>
        <meta property="og:image" content="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg?fit=300%2C225" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Manifestation : Le CNOCS tire les leçons de la marche du 02 Août" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Au cours d’une conférence de presse tenue vendredi à la Maison commune des journalistes, le Conseil National des Organisations de la Société Civile (CNOCS) a tiré les leçons de la manifestation de l’o" />
    <meta property="og:url" content="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/"/>
    <meta property="og:site_name" content="Portail de la communauté guinéenne" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.kababachir.com/wp-content/uploads/2014/08/favicons.png" />
			<link rel="apple-touch-icon" href="http://kababachir.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manifestation : Le CNOCS tire les leçons de la marche du 02 Août - Portail de la communauté guinéenne" />
<meta property="og:description" content="Au cours d’une conférence de presse tenue vendredi à la Maison commune des journalistes, le Conseil National des Organisations de la Société Civile (CNOCS) a tiré les leçons de la manifestation de l’opposition le 02 Août dernier. Les acteurs de la Société civile se sont réjouis du calme et de la sérénité qui ont prévalus ..." />
<meta property="og:url" content="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" />
<meta property="og:site_name" content="Portail de la communauté guinéenne" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kababachir/135863733250959?fref=ts" />
<meta property="article:section" content="Kabanews" />
<meta property="article:published_time" content="2017-08-04T20:52:23+00:00" />
<meta property="og:image" content="http://kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg" />
<meta property="og:image:width" content="522" />
<meta property="og:image:height" content="391" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux" href="http://kababachir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux des commentaires" href="http://kababachir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Manifestation : Le CNOCS tire les leçons de la marche du 02 Août Flux des commentaires" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kababachir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://kababachir.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://kababachir.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kababachir.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kababachir.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://kababachir.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://kababachir.com/wp-content/themes/multinews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://kababachir.com/wp-content/themes/multinews/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://kababachir.com/wp-content/themes/multinews/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kababachir.com/wp-content/themes/multinews/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kababachir.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1482582432' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://kababachir.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://kababachir.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kababachir.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://kababachir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kababachir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kababachir.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p6aAj1-6gU5' />
<link rel="alternate" type="application/json+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fmanifestation-cnocs-tire-lecons-de-marche-02-aout%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fmanifestation-cnocs-tire-lecons-de-marche-02-aout%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<meta name="msvalidate.01" content="24C09C9622679E03F15E1B8CBDB59650" />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">html { margin-top: 0 !important; }</style></head>
        <body class="post-template-default single single-post postid-1494949 single-format-standard desktop wpgeo-mn both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on responsive_enabled no-bnmenu wp_gallery_lightbox_on multinews-2.5.7.1 mom-body wpb-js-composer js-comp-ver-5.0 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://kababachir.com/">Accueil<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/communique/">Communiqués<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/interviews/">Interviews<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée Maritime<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée Forestière<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/fiche-de-contact-de-kababachir-com/">Contact<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://kababachir.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" width="342" height="85" alt="Portail de la communauté guinéenne"/> 
                 
        <a href="http://kababachir.com" itemprop="url" title="Portail de la communauté guinéenne">
                		<img itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne" />
        				        </a>
         

        <meta itemprop="name" content="Portail de la communauté guinéenne">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="6961307146"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" data-sticky_logo_width="150" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://kababachir.com" class="sticky_logo"><img src="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" alt="Portail de la communauté guinéenne" width="150" height="37"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1260' data-id='7' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1260'><li><figure><a href='http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/' title='Manifestation : Le CNOCS tire les leçons de la marche du 02 Août'><img src='http://kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/' title='Manifestation : Le CNOCS tire les leçons de la marche du 02 Août'> Manifestation : Le CNOCS tire les leçons de la marche du 02 Août</a></h2></li><li><figure><a href='http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/' title='MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants'><img src='http://kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/' title='MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants'> MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants</a></h2></li><li><figure><a href='http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/' title='Elie Kamano et Takana Zion seront bientôt jugés (Procureur)'><img src='http://kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/' title='Elie Kamano et Takana Zion seront bientôt jugés (Procureur)'> Elie Kamano et Takana Zion seront bientôt jugés (Procureur)</a></h2></li></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1262' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1262'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2624' data-id='100' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2624'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1648' data-id='1640' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1648'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1269' data-id='5' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1269'><li><figure><a href='http://kababachir.com/mamou-proces-21-etudiants-arretes-cours-de-manifestation-de-mardi/' title='Mamou : procès des 21 étudiants arrêtés au cours de la manifestation de ce mardi'><img src='http://kababachir.com/wp-content/uploads/2015/04/mamou-marché.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/mamou-proces-21-etudiants-arretes-cours-de-manifestation-de-mardi/' title='Mamou : procès des 21 étudiants arrêtés au cours de la manifestation de ce mardi'> Mamou : procès des 21 étudiants arrêtés au cours de la manifestation de ce mardi</a></h2></li><li><figure><a href='http://kababachir.com/guinee-clan-voleurs-systeme-alpha-conde-libre-opinion/' title='GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)'><img src='http://kababachir.com/wp-content/uploads/2016/04/alpha-bolloré-e1459983555203.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/guinee-clan-voleurs-systeme-alpha-conde-libre-opinion/' title='GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)'> GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)</a></h2></li><li><figure><a href='http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/' title='Labé: un trentenaire fusillé par des jeunes inconnus'><img src='http://kababachir.com/wp-content/uploads/2014/09/labé3-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/' title='Labé: un trentenaire fusillé par des jeunes inconnus'> Labé: un trentenaire fusillé par des jeunes inconnus</a></h2></li></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1270' data-id='4' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1270'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1268' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1268'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2201' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2201'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" rel="bookmark">Manifestation : Le CNOCS tire les leçons de la marche du 02 Août</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="bookmark">MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" rel="bookmark">Elie Kamano et Takana Zion seront bientôt jugés (Procureur)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" rel="bookmark">Kankan : Un jeune sportif meurt après avoir été touché par la foudre !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" rel="bookmark">CENI : la passation de service annoncée pour lundi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-lopposition-suspend-manifestations-de-rue/" rel="bookmark">Guinée : L’opposition suspend les manifestations de rue</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/cas-doumou-dalein-diallo/" rel="bookmark">Le cas d’Oumou Dalein Diallo…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/dalein-abandonne-reussit-pari-lecons-dune-marche/" rel="bookmark">Dalein, abandonné réussit son pari : les leçons d’une marche !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" rel="bookmark">Kankan : L’opinion locale  réagit à la manifestation du 02 Août 2017 !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/tribalisme-a-profitent-germes-de-division/" rel="bookmark">Tribalisme : à qui profitent les germes de la division ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/rehabilitation-aeroports-regionaux-voeux-pieux-dautres/" rel="bookmark">Réhabilitation des aéroports régionaux : des vœux pieux, comme d’autres !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/bloc-liberal-incommode-aliou-bah-dernier-tour-de-piste/" rel="bookmark">Le Bloc libéral incommodé: Aliou Bah, le dernier tour de piste ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/baadiko-bah-lautre-faire-valoir-dalpha-conde/" rel="bookmark">Baadiko Bah : l’autre faire valoir d’Alpha Condé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-pairs-vus-trump-ne-se-soucient-peuple/" rel="bookmark">Alpha Condé et ses pairs vus par Trump : « Ils ne se soucient pas du peuple »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/sydia-kassory-role-central-malversations/" rel="bookmark">Sydia sur Kassory: « Ce rôle central dans les malversations… »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/marche-de-lopposition-journaliste-grievement-blesse-2/" rel="bookmark">Marche de l’opposition : Un journaliste grièvement blessé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/marche-02-aout-lopposition-envoie-signal-fort-a-alpha-conde/" rel="bookmark">Marche de l’opposition: Un signal fort envoyé à Alpha Condé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/marche-02-aout-deux-personnes-meurent-accident/" rel="bookmark">Marche du 02 Août : Deux personnes meurent dans un accident</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" rel="bookmark">Kankan : Une séance de formation initiée par la direction des programmes de la radio rurale à l’endroit des professionnels des médias !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/marche-02-aout-lopposition-guineenne-a-pris-depart-a-cosa/" rel="bookmark">Marche du 02 Août : L’opposition guinéenne a pris le départ à Cosa</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ecole-malade-reste-miroir-bokar-sidibe/" rel="bookmark">NOTRE ECOLE EST MALADE, MAIS ELLE RESTE NOTRE MIROIR ! (Bokar Sidibé)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ceni-sale-temps-bakary-fofana/" rel="bookmark">CENI : Sale temps pour Bakary Fofana</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ceni-bakary-fofana-a-introduit-recours-a-cour-constitutionnelle/" rel="bookmark">CENI : Bakary Fofana a introduit un recours à la Cour Constitutionnelle</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fow-fii-foutah-foutah-fi-fow-mouvement-dangereux-opportuniste-selon-cherif-bah/" rel="bookmark">‘’Fow fii Foutah et Foutah Fi Fow’’ : Un mouvement ‘’dangereux et opportuniste ‘’, selon Chérif Bah</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-probleme-domanial/" rel="bookmark">Kankan : Encore un autre problème domanial !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/marche-2-aout-ultimes-consignes-fermes-de-dalein/" rel="bookmark">Marche du 2 août : les ultimes consignes fermes de Dalein!</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/crise-politique-guinee-lhistoire-se-repete/" rel="bookmark">Crise politique en Guinée : l’histoire se répète…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/dalein-conde-ont-de-commun/" rel="bookmark">Ce que Dalein et Condé ont de commun…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/orientation-bacheliers-signes-de-lextinction-universites-privees/" rel="bookmark">Orientation des bacheliers : les signes de l’extinction des Universités privées</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/cellou-dalein-faut-marcher-02-aout/" rel="bookmark">Cellou Dalein : ‘’Pourquoi il faut marcher le 02 Août ?’’</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/societe-raccommodage-voiries-forme-de-mendicite-enfants/" rel="bookmark">Société: Raccommodage des voiries, une autre forme de mendicité pour des enfants</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/promotion-de-mediocrite-loption-agace-salifou-sylla/" rel="bookmark">Promotion de la médiocrité : l’option qui agace Salifou Sylla</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-opposition-vendeur-de-promesses-contre-vendeur-dillusions/" rel="bookmark">Alpha Condé – Opposition: le vendeur de promesses contre les « vendeur d’illusions »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/insecurite-chauffeur-tue-passager-a-pita/" rel="bookmark">Insécurité : Un chauffeur tué par un passager à Pita</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/meeting-de-lopposition-republicaine-a-kagbelen-debut-de-mobilisation-militants/" rel="bookmark">Meeting de l’opposition républicaine à Kagbélén : Début de mobilisation des militants</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/investisseurs-boudent-guinee/" rel="bookmark">Pourquoi les investisseurs boudent la Guinée ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-n1-de-societe-civile-guineenne-dansa-kourouma-visite-premiere-ville/" rel="bookmark">Kankan : Le n°1 de la société civile guinéenne, Dansa Kourouma, en visite pour la  première fois dans la ville !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/bah-oury-lautre-eternel-jaloux-budget-cfo/" rel="bookmark">Bah Oury l’autre éternel jaloux du budget du CFO</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/demagogie-politique-damantang-pique-virus/" rel="bookmark">Démagogie politique : Damantang pique le virus!</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/faya-milimono-aboubacar-sylla-paix-toujours-retrouvee/" rel="bookmark">Faya Milimono et Aboubacar Sylla : la paix, toujours pas retrouvée !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/mobilisation-de-militants-lufc-flagrant-delit-de-manipulation/" rel="bookmark">Mobilisation de militants : l’UFC, en flagrant délit de manipulation</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/echec-troublant-bac-2017-qua-t-on-mois-de-greve/" rel="bookmark">Échec troublant au bac 2017: qu’a-t-on fait des mois de grève ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/boke-consortium-smb-winning-offre-centre-de-sante-ameliore-a-population-de-katougouma/" rel="bookmark">Boké: Le Consortium SMB-Winning offre un Centre de Santé amélioré à la population de Katougouma</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/promulgation-code-electoral-reaction-groupe-parlementaire-alliance-republicaine/" rel="bookmark">Promulgation du code électoral : la réaction du groupe parlementaire Alliance Républicaine</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-lamine-kamara-dedicace-de-troisieme-livre-intitule-mariam-waraba/" rel="bookmark">Kankan : Lamine Kamara fait la dédicace de son troisième livre intitulé ‘’Mariam Waraba’’ </a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/virement-bancaire-calvaire-fonctionnaires-aux-guichets/" rel="bookmark">Virement bancaire : le calvaire des fonctionnaires aux guichets !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/rond-point-de-matoto-souffrance-na-rien-dimaginaire/" rel="bookmark">Rond-point de Matoto : la souffrance n’a rien d’imaginaire !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/boke-jets-de-pierres-camions-de-gac-a-koulifanya-prefet-interpelle-chefs-de-quartiers-notabilites/" rel="bookmark">Boké: Encore des jets de pierres sur des camions de GAC à Koulifanya, le préfet interpelle les chefs de quartiers et notabilités</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-malgre-catastrophe-resultats-baccalaureat-2017-apprecies/" rel="bookmark">Kankan : Malgré la catastrophe, les résultats du Baccalauréat 2017 sont appréciés !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/boke-mission-de-bad-tp-prefecture/" rel="bookmark">Boké: Une mission de la BAD et des TP dans la préfecture</a></h4></li>
                            </ul>
        </div>
    </div>  
           
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg?fit=300%2C225">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png">
      <meta itemprop="width" content="342">
      <meta itemprop="height" content="85">
    </div>
        <meta itemprop="name" content="Portail de la communauté guinéenne">
  </div>
  <meta itemprop="datePublished" content="2017-08-04T20:52:23+00:00"/>
  <meta itemprop="dateModified" content="2017-08-04T20:52:23+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="momizat-icon-newspaper"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/category/kabanews/" title="Kabanews" rel="v:url" property="v:title">Kabanews</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-1494949" class="post-1494949 post type-post status-publish format-standard has-post-thumbnail category-kabanews" data-id="1494949">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Manifestation : Le CNOCS tire les leçons de la marche du 02 Août</h1>
                                                                                <div class="entry-post-meta">
	        <div>Date: <time content="2017-08-04T20:52:23+00:00" class="entry-date updated" datetime="2017-08-04T20:52:23+00:00">04/08/2017 8:52  </time></div>
            <div class="entry-cat">in: <a href="http://kababachir.com/category/kabanews/" rel="category tag">Kabanews</a></div>
                <div class="post-views">34 Views</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg?fit=522%2C391" alt="Manifestation : Le CNOCS tire les leçons de la marche du 02 Août"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class="pf-content"><p>Au cours d’une conférence de presse tenue vendredi à la Maison commune des journalistes, le Conseil National des Organisations de la Société Civile (CNOCS) a tiré les leçons de la manifestation de l’opposition le 02 Août dernier.</p>
<p>Les acteurs de la Société civile se sont réjouis du calme et de la sérénité qui ont prévalus la marche de l’opposition.</p>
<p><em>« Globalement, les meetings et la manifestation (du 02 aoû Ndlr), se sont déroulés dans le calme et la sérénité, sans violence, sans incident majeur mis à part du cas de décès par accident de moto que nous avons enregistré»</em>, s’est réjouit Dr Alpha Abdoulaye Bah, secrétaire administratif du CNOCS.</p>
<p>Mais, les conférenciers, tout en déplorant les accidents survenus lors de la marche recommandent à ce que les enfants soient exclus des meetings et manifestations politiques et que la marche ne soit pas l’occasion de la consommation de l’alcool et de la drogue.</p>
<p>Le 02 Août dernier plus d’un millions d’opposants ont manifesté contre un éventuel 3<sup>ème</sup> mandat pour Alpha Condé et pour exiger le respect de l’accord du 12 octobre 2016.</p>
<p>Mariam Diallo, Kababachir.com</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="https://i0.wp.com/cdn.printfriendly.com/pf-icon-small.gif?resize=18%2C18&#038;ssl=1" alt="PrintFriendly and PDF"  data-recalc-dims="1"><span class="printfriendly-text2">Version imprimable</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1494949" class="share-facebook sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1494949" class="share-twitter sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1494949" class="share-google-plus-1 sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1494949" class="share-pinterest sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1494949" class="share-linkedin sd-button share-icon" href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Manifestation : Le CNOCS tire les leçons de la marche du 02 Août&url=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Manifestation : Le CNOCS tire les leçons de la marche du 02 Août - http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/&title=Manifestation : Le CNOCS tire les leçons de la marche du 02 Août&source=http://kababachir.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg?fit=300%2C225&amp;url=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/&amp;is_video=false&amp;description=Manifestation : Le CNOCS tire les leçons de la marche du 02 Août', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/&title=Manifestation : Le CNOCS tire les leçons de la marche du 02 Août&image=https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg?fit=522%2C391&description=Au cours d’une conférence de presse tenue vendredi à la Maison commune des journalistes, le Conseil National des Organisations de la Société Civile (CNOCS) a ti', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Manifestation : Le CNOCS tire les leçons de la marche du 02 Août&body=Au+cours+d%E2%80%99une+conf%C3%A9rence+de+presse+tenue+vendredi+%C3%A0+la+Maison+commune+des+journalistes%2C+le+Conseil+National+des+Organisations+de+la+Soci%C3%A9t%C3%A9+Civile+%28CNOCS%29+a+ti : http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="prev"><span>Previous :</span> MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/4a3dbbef499e92cf66b6163df6db8222?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a3dbbef499e92cf66b6163df6db8222?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://kababachir.com/author/barry/" itemprop="author">Abdoul Wahab Barry</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:kababachir.com@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/">
                        <img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941.jpg" alt="MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="bookmark">MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-04T20:31:31+00:00" content="2017-08-04T20:31:31+00:00">04/08/2017 8:31  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/">
                        <img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532.jpg" alt="Elie Kamano et Takana Zion seront bientôt jugés (Procureur)" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" rel="bookmark">Elie Kamano et Takana Zion seront bientôt jugés (Procureur)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-04T19:56:06+00:00" content="2017-08-04T19:56:06+00:00">04/08/2017 7:56  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/">
                        <img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/08/bakary_salif_ceni-e1501866194949-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/bakary_salif_ceni-e1501866194949.jpg" alt="CENI : la passation de service annoncée pour lundi" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" rel="bookmark">CENI : la passation de service annoncée pour lundi</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-04T19:03:26+00:00" content="2017-08-04T19:03:26+00:00">04/08/2017 7:03  </time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/';
var disqus_identifier = '1494949 http://kababachir.com/?p=1494949';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kababachirbe';
var disqus_title = "Manifestation : Le CNOCS tire les leçons de la marche du 02 Août";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1494949';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="widget-title"><h4>RECHERCHE</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://kababachir.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>COMMUNIQUÉS DU CPG</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/02/manif-alerte-conde-2017-e1487694185756-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/02/manif-alerte-conde-2017-e1487694185756.jpg" alt="Le Conseil des Patriotes Guinéens (CPG) condamne les exactions contre les manifestants." width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/" rel="bookmark">Le Conseil des Patriotes Guinéens (CPG) condamne les exactions contre les manifestants.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T00:45:06+00:00" content="2017-02-22T00:45:06+00:00"><i class="momizat-icon-calendar"></i>22/02/2017 12:45  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/"><span class="dsq-postid" data-dsqidentifier="1271481 http://kababachir.com/?p=1271481">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h4>LES ARCHIVES</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">LES ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://kababachir.com/2017/08/'> août 2017 &nbsp;(31)</option>
	<option value='http://kababachir.com/2017/07/'> juillet 2017 &nbsp;(233)</option>
	<option value='http://kababachir.com/2017/06/'> juin 2017 &nbsp;(263)</option>
	<option value='http://kababachir.com/2017/05/'> mai 2017 &nbsp;(159)</option>
	<option value='http://kababachir.com/2017/04/'> avril 2017 &nbsp;(235)</option>
	<option value='http://kababachir.com/2017/03/'> mars 2017 &nbsp;(262)</option>
	<option value='http://kababachir.com/2017/02/'> février 2017 &nbsp;(235)</option>
	<option value='http://kababachir.com/2017/01/'> janvier 2017 &nbsp;(155)</option>
	<option value='http://kababachir.com/2016/12/'> décembre 2016 &nbsp;(253)</option>
	<option value='http://kababachir.com/2016/11/'> novembre 2016 &nbsp;(261)</option>
	<option value='http://kababachir.com/2016/10/'> octobre 2016 &nbsp;(188)</option>
	<option value='http://kababachir.com/2016/09/'> septembre 2016 &nbsp;(152)</option>
	<option value='http://kababachir.com/2016/08/'> août 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/07/'> juillet 2016 &nbsp;(245)</option>
	<option value='http://kababachir.com/2016/06/'> juin 2016 &nbsp;(338)</option>
	<option value='http://kababachir.com/2016/05/'> mai 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/04/'> avril 2016 &nbsp;(262)</option>
	<option value='http://kababachir.com/2016/03/'> mars 2016 &nbsp;(368)</option>
	<option value='http://kababachir.com/2016/02/'> février 2016 &nbsp;(315)</option>
	<option value='http://kababachir.com/2016/01/'> janvier 2016 &nbsp;(58)</option>
	<option value='http://kababachir.com/2015/11/'> novembre 2015 &nbsp;(7)</option>
	<option value='http://kababachir.com/2015/10/'> octobre 2015 &nbsp;(307)</option>
	<option value='http://kababachir.com/2015/09/'> septembre 2015 &nbsp;(314)</option>
	<option value='http://kababachir.com/2015/08/'> août 2015 &nbsp;(360)</option>
	<option value='http://kababachir.com/2015/07/'> juillet 2015 &nbsp;(318)</option>
	<option value='http://kababachir.com/2015/06/'> juin 2015 &nbsp;(303)</option>
	<option value='http://kababachir.com/2015/05/'> mai 2015 &nbsp;(321)</option>
	<option value='http://kababachir.com/2015/04/'> avril 2015 &nbsp;(324)</option>
	<option value='http://kababachir.com/2015/03/'> mars 2015 &nbsp;(322)</option>
	<option value='http://kababachir.com/2015/02/'> février 2015 &nbsp;(343)</option>
	<option value='http://kababachir.com/2015/01/'> janvier 2015 &nbsp;(389)</option>
	<option value='http://kababachir.com/2014/12/'> décembre 2014 &nbsp;(381)</option>
	<option value='http://kababachir.com/2014/11/'> novembre 2014 &nbsp;(486)</option>
	<option value='http://kababachir.com/2014/10/'> octobre 2014 &nbsp;(491)</option>
	<option value='http://kababachir.com/2014/09/'> septembre 2014 &nbsp;(549)</option>
	<option value='http://kababachir.com/2014/08/'> août 2014 &nbsp;(122)</option>

		</select>
		</div><div class="widget posts"><div class="widget-title"><h4>Général Nouhou Thiam</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam.jpg" alt="5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-07-17T23:18:11+00:00" content="2016-07-17T23:18:11+00:00"><i class="momizat-icon-calendar"></i>17/07/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/"><span class="dsq-postid" data-dsqidentifier="921728 http://kababachir.com/?p=921728">(1) Comment</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_categories"><div class="widget-title"><h4>LES CATÉGORIES</h4></div>		<ul>
	<li class="cat-item cat-item-7"><a href="http://kababachir.com/category/kabanews/" >Kabanews</a> (8&nbsp;067)
</li>
	<li class="cat-item cat-item-97"><a href="http://kababachir.com/category/actualites-regionales/" >Actualités régionales</a> (1&nbsp;783)
</li>
	<li class="cat-item cat-item-4"><a href="http://kababachir.com/category/guinee-maritime/" >Guinée maritime</a> (66)
</li>
	<li class="cat-item cat-item-5"><a href="http://kababachir.com/category/moyenne-guinee/" >Moyenne-Guinée</a> (246)
</li>
	<li class="cat-item cat-item-11"><a href="http://kababachir.com/category/haute-guinee/" >Haute-Guinée</a> (244)
</li>
	<li class="cat-item cat-item-95"><a href="http://kababachir.com/category/guinee-forestiere/" >Guinée forestière</a> (49)
</li>
	<li class="cat-item cat-item-10"><a href="http://kababachir.com/category/sports/" >Sports</a> (645)
</li>
	<li class="cat-item cat-item-2"><a href="http://kababachir.com/category/dossiers/" >Santé</a> (685)
</li>
	<li class="cat-item cat-item-12"><a href="http://kababachir.com/category/interviews/" >Interviews</a> (69)
</li>
	<li class="cat-item cat-item-102"><a href="http://kababachir.com/category/faits-divers/" >Faits divers</a> (2&nbsp;200)
</li>
	<li class="cat-item cat-item-98"><a href="http://kababachir.com/category/education/" >Economie</a> (1&nbsp;001)
</li>
	<li class="cat-item cat-item-70"><a href="http://kababachir.com/category/en-vedette/" title="feature">En vedette</a> (4)
</li>
	<li class="cat-item cat-item-104"><a href="http://kababachir.com/category/fragments-dhistoire/" >Fragments d&#039;histoire</a> (67)
</li>
	<li class="cat-item cat-item-92"><a href="http://kababachir.com/category/movie/" >Multimédia</a> (5)
</li>
	<li class="cat-item cat-item-100"><a href="http://kababachir.com/category/communique/" >Communiqués</a> (27)
</li>
	<li class="cat-item cat-item-105"><a href="http://kababachir.com/category/publireportage/" >Publireportage</a> (78)
</li>
	<li class="cat-item cat-item-103"><a href="http://kababachir.com/category/general-nouhou-thiam/" >Général Nouhou Thiam</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="http://kababachir.com/category/autres/" >Autres</a> (613)
</li>
		</ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Actualité</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg" alt="Manifestation : Le CNOCS tire les leçons de la marche du 02 Août" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" rel="bookmark">Manifestation : Le CNOCS tire les leçons de la marche du 02 Août</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T20:52:23+00:00" content="2017-08-04T20:52:23+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 8:52  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/"><span class="dsq-postid" data-dsqidentifier="1494949 http://kababachir.com/?p=1494949">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941.jpg" alt="MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="bookmark">MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T20:31:31+00:00" content="2017-08-04T20:31:31+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 8:31  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/"><span class="dsq-postid" data-dsqidentifier="1494915 http://kababachir.com/?p=1494915">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532.jpg" alt="Elie Kamano et Takana Zion seront bientôt jugés (Procureur)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" rel="bookmark">Elie Kamano et Takana Zion seront bientôt jugés (Procureur)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T19:56:06+00:00" content="2017-08-04T19:56:06+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 7:56  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/"><span class="dsq-postid" data-dsqidentifier="1494864 http://kababachir.com/?p=1494864">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/08/bakary_salif_ceni-e1501866194949-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/bakary_salif_ceni-e1501866194949.jpg" alt="CENI : la passation de service annoncée pour lundi" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" rel="bookmark">CENI : la passation de service annoncée pour lundi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T19:03:26+00:00" content="2017-08-04T19:03:26+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 7:03  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/"><span class="dsq-postid" data-dsqidentifier="1494817 http://kababachir.com/?p=1494817">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/guinee-lopposition-suspend-manifestations-de-rue/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/08/images-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/images.jpg" alt="Guinée : L’opposition suspend les manifestations de rue" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/guinee-lopposition-suspend-manifestations-de-rue/" rel="bookmark">Guinée : L’opposition suspend les manifestations de rue</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T15:20:06+00:00" content="2017-08-04T15:20:06+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 3:20  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/guinee-lopposition-suspend-manifestations-de-rue/"><span class="dsq-postid" data-dsqidentifier="1494650 http://kababachir.com/?p=1494650">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/guinee-lopposition-suspend-manifestations-de-rue/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/cas-doumou-dalein-diallo/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/08/Oumou-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/Oumou.jpg" alt="Le cas d’Oumou Dalein Diallo…" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/cas-doumou-dalein-diallo/" rel="bookmark">Le cas d’Oumou Dalein Diallo…</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T18:05:07+00:00" content="2017-08-03T18:05:07+00:00"><i class="momizat-icon-calendar"></i>03/08/2017 6:05  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/cas-doumou-dalein-diallo/"><span class="dsq-postid" data-dsqidentifier="1493629 http://kababachir.com/?p=1493629">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/cas-doumou-dalein-diallo/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/dalein-abandonne-reussit-pari-lecons-dune-marche/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-à-Kagbelen-350x400-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/Cellou-Dalein-Diallo-à-Kagbelen-350x400.jpg" alt="Dalein, abandonné réussit son pari : les leçons d’une marche !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/dalein-abandonne-reussit-pari-lecons-dune-marche/" rel="bookmark">Dalein, abandonné réussit son pari : les leçons d’une marche !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T18:00:38+00:00" content="2017-08-03T18:00:38+00:00"><i class="momizat-icon-calendar"></i>03/08/2017 6:00  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/dalein-abandonne-reussit-pari-lecons-dune-marche/"><span class="dsq-postid" data-dsqidentifier="1493624 http://kababachir.com/?p=1493624">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/dalein-abandonne-reussit-pari-lecons-dune-marche/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/tribalisme-a-profitent-germes-de-division/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/11/conakry-ville-e1420801008426-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/11/conakry-ville-170x113.jpg" alt="Tribalisme : à qui profitent les germes de la division ?" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/tribalisme-a-profitent-germes-de-division/" rel="bookmark">Tribalisme : à qui profitent les germes de la division ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T17:48:24+00:00" content="2017-08-03T17:48:24+00:00"><i class="momizat-icon-calendar"></i>03/08/2017 5:48  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/tribalisme-a-profitent-germes-de-division/"><span class="dsq-postid" data-dsqidentifier="1493620 http://kababachir.com/?p=1493620">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/tribalisme-a-profitent-germes-de-division/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Interviews</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/cooperation-entre-guinee-lalgerie-tunisie-y-a-beaucoup-de-perspectives-promet-lambassadeur-diao-balde-interview-1ere-partie/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/06/Diao-Baldé-1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/06/Diao-Baldé-1.jpg" alt="Coopération entre la Guinée, l’Algérie et la Tunisie: «Il y a beaucoup de perspectives», promet l’Ambassadeur Diao Baldé (Interview 1ère partie)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/cooperation-entre-guinee-lalgerie-tunisie-y-a-beaucoup-de-perspectives-promet-lambassadeur-diao-balde-interview-1ere-partie/" rel="bookmark">Coopération entre la Guinée, l’Algérie et la Tunisie: «Il y a beaucoup de perspectives», promet l’Ambassadeur Diao Baldé (Interview 1ère partie)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-20T17:27:16+00:00" content="2017-06-20T17:27:16+00:00"><i class="momizat-icon-calendar"></i>20/06/2017 5:27  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/cooperation-entre-guinee-lalgerie-tunisie-y-a-beaucoup-de-perspectives-promet-lambassadeur-diao-balde-interview-1ere-partie/"><span class="dsq-postid" data-dsqidentifier="1428089 http://kababachir.com/?p=1428089">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/cooperation-entre-guinee-lalgerie-tunisie-y-a-beaucoup-de-perspectives-promet-lambassadeur-diao-balde-interview-1ere-partie/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/trois-raisons-ont-amene-a-creation-pades-selon-dr-ousmane-kaba-interview/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2015/02/ousmane-kaba-e1423572413547-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/02/ousmane-kaba-170x113.jpg" alt="Les trois raisons qui ont amené à la création du PADES, selon Dr Ousmane Kaba (Interview)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/trois-raisons-ont-amene-a-creation-pades-selon-dr-ousmane-kaba-interview/" rel="bookmark">Les trois raisons qui ont amené à la création du PADES, selon Dr Ousmane Kaba (Interview)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-19T19:14:43+00:00" content="2017-04-19T19:14:43+00:00"><i class="momizat-icon-calendar"></i>19/04/2017 7:14  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/trois-raisons-ont-amene-a-creation-pades-selon-dr-ousmane-kaba-interview/"><span class="dsq-postid" data-dsqidentifier="1345320 http://kababachir.com/?p=1345320">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/trois-raisons-ont-amene-a-creation-pades-selon-dr-ousmane-kaba-interview/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/marie-madeleine-dioubate-nirai-a-elections-communales-communautaires-deja-joues/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/04/Marie-Madeleine-Dioubaté-e1491761674586-170x113.jpeg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/04/Marie-Madeleine-Dioubaté-e1491761674586.jpeg" alt="Marie Madeleine Dioubaté: &nbsp;&raquo; je n&rsquo;irai pas à des élections communales et communautaires si les dés sont déjà joués&#8230;&nbsp;&raquo;" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/marie-madeleine-dioubate-nirai-a-elections-communales-communautaires-deja-joues/" rel="bookmark">Marie Madeleine Dioubaté: &nbsp;&raquo; je n&rsquo;irai pas à des élections communales et communautaires si les dés sont déjà joués&#8230;&nbsp;&raquo;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-09T20:16:01+00:00" content="2017-04-09T20:16:01+00:00"><i class="momizat-icon-calendar"></i>09/04/2017 8:16  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/marie-madeleine-dioubate-nirai-a-elections-communales-communautaires-deja-joues/"><span class="dsq-postid" data-dsqidentifier="1332019 http://kababachir.com/?p=1332019">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/marie-madeleine-dioubate-nirai-a-elections-communales-communautaires-deja-joues/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/02/kaloum-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/02/kaloum.jpg" alt="Grève des enseignants : Voici le visage de Kaloum ce lundi" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/" rel="bookmark">Grève des enseignants : Voici le visage de Kaloum ce lundi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-20T17:48:41+00:00" content="2017-02-20T17:48:41+00:00"><i class="momizat-icon-calendar"></i>20/02/2017 5:48  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/"><span class="dsq-postid" data-dsqidentifier="1269786 http://kababachir.com/?p=1269786">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/02/0-1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/02/0-1.jpg" alt="Boké : « En 2016, le paludisme aujourd’hui, représente 35% des cas d’hospitalisation à l’Hôpital de Kamsar.», selon Dr Fatou Doumbouya, Médecin Chef de l’Hôpital ANAIM de Kamsar" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/" rel="bookmark">Boké : « En 2016, le paludisme aujourd’hui, représente 35% des cas d’hospitalisation à l’Hôpital de Kamsar.», selon Dr Fatou Doumbouya, Médecin Chef de l’Hôpital ANAIM de Kamsar</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-17T17:30:33+00:00" content="2017-02-17T17:30:33+00:00"><i class="momizat-icon-calendar"></i>17/02/2017 5:30  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/"><span class="dsq-postid" data-dsqidentifier="1265955 http://kababachir.com/?p=1265955">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/01/Thierno-saidou-diakité-696x287-e1484324602468-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/01/Thierno-saidou-diakité-696x287-e1484324602468.jpg" alt="Thierno Saidou Diakité chroniqueur sportif à propos du Cocan : ‘‘il faut aller vite, parce qu’on a perdu deux ans’’" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/" rel="bookmark">Thierno Saidou Diakité chroniqueur sportif à propos du Cocan : ‘‘il faut aller vite, parce qu’on a perdu deux ans’’</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-13T18:23:40+00:00" content="2017-01-13T18:23:40+00:00"><i class="momizat-icon-calendar"></i>13/01/2017 6:23  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/"><span class="dsq-postid" data-dsqidentifier="1221327 http://kababachir.com/?p=1221327">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2015/06/ebola-nouveau-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/06/ebola-nouveau.jpg" alt="Adrien Absolu: en Guinée, «il y a eu beaucoup de fantasmagories autour d&rsquo;Ebola»" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" rel="bookmark">Adrien Absolu: en Guinée, «il y a eu beaucoup de fantasmagories autour d&rsquo;Ebola»</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-18T23:18:54+00:00" content="2016-12-18T23:18:54+00:00"><i class="momizat-icon-calendar"></i>18/12/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/"><span class="dsq-postid" data-dsqidentifier="1183593 http://kababachir.com/?p=1183593">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/yaya-jammed-2016-e1480804522555-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/yaya-jammed-2016-e1480804522555.jpg" alt="Gambie – Adama Barrow : « Yahya Jammeh savait que c’était fini » (Jeune Afrique)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" rel="bookmark">Gambie – Adama Barrow : « Yahya Jammeh savait que c’était fini » (Jeune Afrique)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-04T00:36:01+00:00" content="2016-12-04T00:36:01+00:00"><i class="momizat-icon-calendar"></i>04/12/2016 12:36  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/"><span class="dsq-postid" data-dsqidentifier="1162953 http://kababachir.com/?p=1162953">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Dans nos régions</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/0-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/0.jpg" alt="Kankan : Un jeune sportif meurt après avoir été touché par la foudre !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" rel="bookmark">Kankan : Un jeune sportif meurt après avoir été touché par la foudre !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T19:09:33+00:00" content="2017-08-04T19:09:33+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 7:09  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/"><span class="dsq-postid" data-dsqidentifier="1494860 http://kababachir.com/?p=1494860">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2015/07/kankan1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/07/kankan1.jpg" alt="Kankan : L’opinion locale  réagit à la manifestation du 02 Août 2017 !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" rel="bookmark">Kankan : L’opinion locale  réagit à la manifestation du 02 Août 2017 !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T17:56:44+00:00" content="2017-08-03T17:56:44+00:00"><i class="momizat-icon-calendar"></i>03/08/2017 5:56  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/"><span class="dsq-postid" data-dsqidentifier="1493622 http://kababachir.com/?p=1493622">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/boke-seminaire1-e1490542086935-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/boke-seminaire1-e1490542086935.jpg" alt="Kankan : Une séance de formation initiée par la direction des programmes de la radio rurale à l’endroit des professionnels des médias !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" rel="bookmark">Kankan : Une séance de formation initiée par la direction des programmes de la radio rurale à l’endroit des professionnels des médias !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-02T14:15:13+00:00" content="2017-08-02T14:15:13+00:00"><i class="momizat-icon-calendar"></i>02/08/2017 2:15  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/"><span class="dsq-postid" data-dsqidentifier="1491821 http://kababachir.com/?p=1491821">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-probleme-domanial/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/kankan-manif-gbenso-e1501618071292-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/kankan-manif-gbenso-e1501618071292.jpg" alt="Kankan : Encore un autre problème domanial !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-probleme-domanial/" rel="bookmark">Kankan : Encore un autre problème domanial !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-01T22:08:30+00:00" content="2017-08-01T22:08:30+00:00"><i class="momizat-icon-calendar"></i>01/08/2017 10:08  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-probleme-domanial/"><span class="dsq-postid" data-dsqidentifier="1490734 http://kababachir.com/?p=1490734">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-probleme-domanial/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/societe-raccommodage-voiries-forme-de-mendicite-enfants/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/voiries-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/voiries.jpg" alt="Société: Raccommodage des voiries, une autre forme de mendicité pour des enfants" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/societe-raccommodage-voiries-forme-de-mendicite-enfants/" rel="bookmark">Société: Raccommodage des voiries, une autre forme de mendicité pour des enfants</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-01T12:50:12+00:00" content="2017-08-01T12:50:12+00:00"><i class="momizat-icon-calendar"></i>01/08/2017 12:50  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/societe-raccommodage-voiries-forme-de-mendicite-enfants/"><span class="dsq-postid" data-dsqidentifier="1490270 http://kababachir.com/?p=1490270">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/societe-raccommodage-voiries-forme-de-mendicite-enfants/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/insecurite-chauffeur-tue-passager-a-pita/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/07/20476319_130142570927455_6898159643057251339_n-e1501512295532-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/07/20476319_130142570927455_6898159643057251339_n-e1501512295532.jpg" alt="Insécurité : Un chauffeur tué par un passager à Pita" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/insecurite-chauffeur-tue-passager-a-pita/" rel="bookmark">Insécurité : Un chauffeur tué par un passager à Pita</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-31T16:45:53+00:00" content="2017-07-31T16:45:53+00:00"><i class="momizat-icon-calendar"></i>31/07/2017 4:45  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/insecurite-chauffeur-tue-passager-a-pita/"><span class="dsq-postid" data-dsqidentifier="1489060 http://kababachir.com/?p=1489060">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/insecurite-chauffeur-tue-passager-a-pita/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-n1-de-societe-civile-guineenne-dansa-kourouma-visite-premiere-ville/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/07/0-8-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/07/0-8.jpg" alt="Kankan : Le n°1 de la société civile guinéenne, Dansa Kourouma, en visite pour la  première fois dans la ville !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-n1-de-societe-civile-guineenne-dansa-kourouma-visite-premiere-ville/" rel="bookmark">Kankan : Le n°1 de la société civile guinéenne, Dansa Kourouma, en visite pour la  première fois dans la ville !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-30T19:41:58+00:00" content="2017-07-30T19:41:58+00:00"><i class="momizat-icon-calendar"></i>30/07/2017 7:41  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-n1-de-societe-civile-guineenne-dansa-kourouma-visite-premiere-ville/"><span class="dsq-postid" data-dsqidentifier="1487722 http://kababachir.com/?p=1487722">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-n1-de-societe-civile-guineenne-dansa-kourouma-visite-premiere-ville/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/boke-consortium-smb-winning-offre-centre-de-sante-ameliore-a-population-de-katougouma/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/07/boke-centre-de-soins-e1501363553307-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/07/boke-centre-de-soins-e1501363553307.jpg" alt="Boké: Le Consortium SMB-Winning offre un Centre de Santé amélioré à la population de Katougouma" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/boke-consortium-smb-winning-offre-centre-de-sante-ameliore-a-population-de-katougouma/" rel="bookmark">Boké: Le Consortium SMB-Winning offre un Centre de Santé amélioré à la population de Katougouma</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-29T23:26:43+00:00" content="2017-07-29T23:26:43+00:00"><i class="momizat-icon-calendar"></i>29/07/2017 11:26  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/boke-consortium-smb-winning-offre-centre-de-sante-ameliore-a-population-de-katougouma/"><span class="dsq-postid" data-dsqidentifier="1486405 http://kababachir.com/?p=1486405">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/boke-consortium-smb-winning-offre-centre-de-sante-ameliore-a-population-de-katougouma/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-social_counter">						<ul class="social-counter">
                                                        <li class="sc-twitter">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://twitter.com/kababachir" target="_blank">
                                    	<i class="momizat-icon-twitter"></i>
                                    	<span class="resul"></span>
										<small>Followers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span></span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-facebook">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="" target="_blank">
                                    	<i class="enotype-icon-facebook"></i>
                                    	<span class="resul">0</span>
										<small>Fans</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-rss">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://kababachir.com/feed/" target="_blank">
                                    	<i class="enotype-icon-rss"></i>
                                    	<span class="resul">1000+</span>
										<small>Subscribers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>1000+</span>
                                </div>
																</div>
														</li>
                            
                            
                                                        <li class="sc-youtube">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="https://www.youtube.com/channel/kababachir" target="_blank">
                                    	<i class="fa-icon-youtube"></i>
                                    	<span class="resul">0</span>
										<small>Subscribers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="6961307146"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>A propos</h4></div>			<div class="textwidget">www.kababachir.com c’est un autre regard sur la Guinée pour aider à mieux la comprendre. Ce portail est l’œuvre de plusieurs guinéens qui ont souhaité offrir aux internautes le premier espace Internet dédié à la vie politique, économique et sociale en Guinée.  Une équipe de 10 personnes dont 8 en Guinée, 1 en Hollande, et 1 en Belgique sont à votre service. </div>
		</div><div class="widget social-icons"><div class="widget-title"><h4>Suivez-nous sur</h4></div>
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/" target="_blank"></a></li>
                                                <li class="gplus"><a href="#" target="_blank"></a></li>
                                                <li class="rss"><a href="http://kababachir.com/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
                                                                                          <li class="vimeo"><a href="#" target="_blank"></a></li>
                                                                                                                                                          </ul>


</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Les plus récents</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/cnocs-e1501870257914.jpg" alt="Manifestation : Le CNOCS tire les leçons de la marche du 02 Août" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" rel="bookmark">Manifestation : Le CNOCS tire les leçons de la marche du 02 Août</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T20:52:23+00:00" content="2017-08-04T20:52:23+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 8:52  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/"><span class="dsq-postid" data-dsqidentifier="1494949 http://kababachir.com/?p=1494949">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/manifestation-cnocs-tire-lecons-de-marche-02-aout/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/yero-balde-ministre-e1490028502941.jpg" alt="MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" rel="bookmark">MESRS : Yéro Baldé annonce le rehaussement des primes des enseignants</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T20:31:31+00:00" content="2017-08-04T20:31:31+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 8:31  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/"><span class="dsq-postid" data-dsqidentifier="1494915 http://kababachir.com/?p=1494915">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/mesrs-yero-balde-annonce-rehaussement-primes-enseignants/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/Moundjour-chérif-e1501869355532.jpg" alt="Elie Kamano et Takana Zion seront bientôt jugés (Procureur)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" rel="bookmark">Elie Kamano et Takana Zion seront bientôt jugés (Procureur)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T19:56:06+00:00" content="2017-08-04T19:56:06+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 7:56  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/"><span class="dsq-postid" data-dsqidentifier="1494864 http://kababachir.com/?p=1494864">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/elie-kamano-takana-zion-seront-bientot-juges-procureur/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/08/bakary_salif_ceni-e1501866194949-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/bakary_salif_ceni-e1501866194949.jpg" alt="CENI : la passation de service annoncée pour lundi" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" rel="bookmark">CENI : la passation de service annoncée pour lundi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T19:03:26+00:00" content="2017-08-04T19:03:26+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 7:03  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/"><span class="dsq-postid" data-dsqidentifier="1494817 http://kababachir.com/?p=1494817">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/ceni-passation-de-service-annoncee-lundi/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_calendar"><div class="widget-title"><h4>Calendrier des actualités</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>août 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kababachir.com/2017/07/">&laquo; Juil</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://kababachir.com/2017/08/01/" aria-label="Publications publiées sur 1 August 2017">1</a></td><td><a href="http://kababachir.com/2017/08/02/" aria-label="Publications publiées sur 2 August 2017">2</a></td><td><a href="http://kababachir.com/2017/08/03/" aria-label="Publications publiées sur 3 August 2017">3</a></td><td id="today"><a href="http://kababachir.com/2017/08/04/" aria-label="Publications publiées sur 4 August 2017">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-news_letter">                        <div class="mom-newsletter ">
                            <p>Inscrivez-vous à notre newsletter</p>
			    
                        </div>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h4>Dans nos régions</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/08/0-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/0.jpg" alt="Kankan : Un jeune sportif meurt après avoir été touché par la foudre !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" rel="bookmark">Kankan : Un jeune sportif meurt après avoir été touché par la foudre !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-04T19:09:33+00:00" content="2017-08-04T19:09:33+00:00"><i class="momizat-icon-calendar"></i>04/08/2017 7:09  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/"><span class="dsq-postid" data-dsqidentifier="1494860 http://kababachir.com/?p=1494860">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-jeune-sportif-meurt-apres-ete-touche-foudre/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2015/07/kankan1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/07/kankan1.jpg" alt="Kankan : L’opinion locale  réagit à la manifestation du 02 Août 2017 !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" rel="bookmark">Kankan : L’opinion locale  réagit à la manifestation du 02 Août 2017 !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-03T17:56:44+00:00" content="2017-08-03T17:56:44+00:00"><i class="momizat-icon-calendar"></i>03/08/2017 5:56  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/"><span class="dsq-postid" data-dsqidentifier="1493622 http://kababachir.com/?p=1493622">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-lopinion-locale-reagit-a-manifestation-02-aout-2017/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/boke-seminaire1-e1490542086935-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/boke-seminaire1-e1490542086935.jpg" alt="Kankan : Une séance de formation initiée par la direction des programmes de la radio rurale à l’endroit des professionnels des médias !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" rel="bookmark">Kankan : Une séance de formation initiée par la direction des programmes de la radio rurale à l’endroit des professionnels des médias !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-02T14:15:13+00:00" content="2017-08-02T14:15:13+00:00"><i class="momizat-icon-calendar"></i>02/08/2017 2:15  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/"><span class="dsq-postid" data-dsqidentifier="1491821 http://kababachir.com/?p=1491821">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-seance-de-formation-initiee-direction-programmes-de-radio-rurale-a-lendroit-professionnels-medias/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-probleme-domanial/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2017/08/kankan-manif-gbenso-e1501618071292-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/08/kankan-manif-gbenso-e1501618071292.jpg" alt="Kankan : Encore un autre problème domanial !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-probleme-domanial/" rel="bookmark">Kankan : Encore un autre problème domanial !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-08-01T22:08:30+00:00" content="2017-08-01T22:08:30+00:00"><i class="momizat-icon-calendar"></i>01/08/2017 10:08  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-probleme-domanial/"><span class="dsq-postid" data-dsqidentifier="1490734 http://kababachir.com/?p=1490734">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-probleme-domanial/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La Météo<span class="menu_bl" style="background:#18b29e;"></span></a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#664810;"></span></a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime<span class="menu_bl" style="background:#2671f2;"></span></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:#b6d81e;"></span></a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière<span class="menu_bl" style="background:#1bf9e3;"></span></a></li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://kababachir.com">
                                                            <img src="http://www.kababachir.com/wp-content/uploads/2014/08/KabaBachirWhite150.png" width="150" height="37" alt="Portail de la communauté guinéenne">
                                                        </a>
                        </div>
                        
                        <div class="copyrights"><strong>Copyright © 2001 Kababachir.com – Tous droits réservés.         Conception: <a href="http://saamultimedia.com/">saamultimedia.com</></strong></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
                <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kababachirbe';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-4a3dbbef499e92cf66b6163df6db8222">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kababachir.com\/manifestation-cnocs-tire-lecons-de-marche-02-aout\/":1494949};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/manifestation-cnocs-tire-lecons-de-marche-02-aout/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kababachir.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/kababachir.com\/wp-admin\/admin-ajax.php","nonce":"b631380876","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/kababachir.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"1494949"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/kababachir.com\/wp-admin\/admin-ajax.php","nonce":"af06a1e08b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/kababachir.com\/wp-login.php?redirect_to=http%3A%2F%2Fkababachir.com%2Fmanifestation-cnocs-tire-lecons-de-marche-02-aout%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'91180859',post:'1494949',tz:'2',srv:'kababachir.com'} ]);
	_stq.push([ 'clickTrackerInit', '91180859', '1494949' ]);
</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54970148-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>
