<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://kababachir.com/xmlrpc.php" />
    <title>Bolloré : la saga du port maudit de Conakry - Portail de la communauté guinéenne</title>
        <meta property="og:image" content="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg?fit=300%2C200"/>
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Bolloré : la saga du port maudit de Conakry"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Tout commence par un décret présidentiel. A la télévision publique guinéenne, d’une voix monocorde, la présentatrice vêtue d’un joli boubou turquoise annonce la résiliation de la concession portuaire"/>
    <meta property="og:url" content="http://kababachir.com/bollore-saga-port-maudit-de-conakry/"/>
    <meta property="og:site_name" content="Portail de la communauté guinéenne"/>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.kababachir.com/wp-content/uploads/2014/08/favicons.png" />
			<link rel="apple-touch-icon" href="http://kababachir.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolloré : la saga du port maudit de Conakry - Portail de la communauté guinéenne" />
<meta property="og:description" content="Tout commence par un décret présidentiel. A la télévision publique guinéenne, d’une voix monocorde, la présentatrice vêtue d’un joli boubou turquoise annonce la résiliation de la concession portuaire confiée trois ans plus tôt à Getma, filiale de l’opérateur portuaire français Necotrans. Nous sommes le lundi 8 mars 2011. Le soir même, les locaux de la société ..." />
<meta property="og:url" content="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" />
<meta property="og:site_name" content="Portail de la communauté guinéenne" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kababachir/135863733250959?fref=ts" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2016-09-17T10:56:41+00:00" />
<meta property="og:image" content="http://kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux" href="http://kababachir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux des commentaires" href="http://kababachir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Bolloré : la saga du port maudit de Conakry Flux des commentaires" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kababachir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=136181782796a696bf9f4b88e1518a75"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://kababachir.com/wp-includes/css/dashicons.min.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://kababachir.com/wp-includes/css/jquery-ui-dialog.min.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://kababachir.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://kababachir.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kababachir.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kababachir.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://kababachir.com/wp-content/themes/multinews/style.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://kababachir.com/wp-content/themes/multinews/css/main.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://kababachir.com/wp-content/themes/multinews/css/plugins.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kababachir.com/wp-content/themes/multinews/css/media.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://kababachir.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://kababachir.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1472820473' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kababachir.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kababachir.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://kababachir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kababachir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kababachir.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p6aAj1-4mum' />
<link rel="alternate" type="application/json+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fbollore-saga-port-maudit-de-conakry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fbollore-saga-port-maudit-de-conakry%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<meta name="msvalidate.01" content="24C09C9622679E03F15E1B8CBDB59650" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//kababachir.com/?wordfence_logHuman=1&hid=76E492CE65659713E5E9121DEFB02257');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">html { margin-top: 0 !important; }</style></head>
        <body class="single single-post postid-1039762 single-format-standard desktop both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on responsive_enabled no-bnmenu wp_gallery_lightbox_on multinews-2.5.2 mom-body wpb-js-composer js-comp-ver-4.9 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/">Accueil<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/communique/">Communiqués<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/interviews/">Interviews<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée Maritime<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée Forestière<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/fiche-de-contact-de-kababachir-com/">Contact<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://kababachir.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" width="342" height="85" alt="Portail de la communauté guinéenne"/> 
                 
        <a href="http://kababachir.com" itemprop="url" title="Portail de la communauté guinéenne">
                		<img itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne" />
        				        </a>
         

        <meta itemprop="name" content="Portail de la communauté guinéenne">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="2296645548"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" data-sticky_logo_width="150" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://kababachir.com" class="sticky_logo"><img src="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" alt="Portail de la communauté guinéenne" width="150" height="37"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1260' data-id='7' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1260'><li><figure><a href='http://kababachir.com/bollore-saga-port-maudit-de-conakry/' title='Bolloré : la saga du port maudit de Conakry'><img src='http://kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/bollore-saga-port-maudit-de-conakry/' title='Bolloré : la saga du port maudit de Conakry'> Bolloré : la saga du port maudit de Conakry</a></h2></li><li><figure><a href='http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/' title='Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO'><img src='http://kababachir.com/wp-content/uploads/2014/10/faya-millimono-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/' title='Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO'> Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO</a></h2></li><li><figure><a href='http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/' title='Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)'><img src='http://kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/' title='Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)'> Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)</a></h2></li></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1262' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1262'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2624' data-id='100' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2624'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1648' data-id='1640' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1648'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1269' data-id='5' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1269'><li><figure><a href='http://kababachir.com/labe-48-heures-apres-courant-electrique-de-retour-foyers-labe-48-heures-apres-courant-electrique-de-retour-foyers/' title='Labé : 48 heures après, le courant électrique est de retour dans les foyers'><img src='http://kababachir.com/wp-content/uploads/2016/08/labe-electricité-e1472620977556.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-48-heures-apres-courant-electrique-de-retour-foyers-labe-48-heures-apres-courant-electrique-de-retour-foyers/' title='Labé : 48 heures après, le courant électrique est de retour dans les foyers'> Labé : 48 heures après, le courant électrique est de retour dans les foyers</a></h2></li><li><figure><a href='http://kababachir.com/labe-guichet-automatique-de-sgbg-panne-semaines/' title='Labé : le guichet automatique de la SGBG en panne depuis des semaines'><img src='http://kababachir.com/wp-content/uploads/2016/08/Labé-le-guichet-automatique-de-la-SGBG-en-panne-depuis-près-de-deux-semaines.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-guichet-automatique-de-sgbg-panne-semaines/' title='Labé : le guichet automatique de la SGBG en panne depuis des semaines'> Labé : le guichet automatique de la SGBG en panne depuis des semaines</a></h2></li><li><figure><a href='http://kababachir.com/labe-assises-criminelles-ouvertes/' title='Labé : les assises criminelles ouvertes'><img src='http://kababachir.com/wp-content/uploads/2015/01/justice-1-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-assises-criminelles-ouvertes/' title='Labé : les assises criminelles ouvertes'> Labé : les assises criminelles ouvertes</a></h2></li></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1270' data-id='4' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1270'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1268' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1268'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2201' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2201'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" rel="bookmark">Bolloré : la saga du port maudit de Conakry</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="bookmark">Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" rel="bookmark">Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" rel="bookmark">BANGALY KOUROUMA : le prototype du flic à proscrire</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/gouvernement-dunion-lopposition-divisee/" rel="bookmark">GOUVERNEMENT D’UNION : l’opposition divisée</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/tabaski-sermon-de-limam-camara-agace-makanera/" rel="bookmark">Tabaski : le sermon de l’imam Camara agace Makanera</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/hamdallaye-fillette-de-9-ans-violee-homme-dune-cinquantaine-dannees/" rel="bookmark">Hamdallaye: Une fillette de 9 ans violée par un homme d’une cinquantaine d’années</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/lutte-contre-cholera-federation-de-russie-rusal-offrent-5-000-doses-de-vaccins-a-guinee/" rel="bookmark">Lutte contre le choléra : la fédération de Russie et Rusal offrent 5 000 doses de vaccins à la Guinée</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/opposition-pouvoir-mefiance-demeure/" rel="bookmark">OPPOSITION-POUVOIR : la méfiance demeure</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" rel="bookmark">Le PAM voudrait  rénover l’aéroport de Labé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" rel="bookmark">Labé : chute considérable des accidents pendant la Tabaski</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/labe-stations-service-poussent-champignons/" rel="bookmark"> Labé : les stations-service poussent comme des champignons</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/selon-salmana-diallo-de-societe-civile-dangereux-dorganiser-communales-locales/" rel="bookmark">Pourquoi, selon Salmana DIALLO de la société civile, il est dangereux d’organiser les communales sans les locales?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" rel="bookmark">Moyenne Guinée : les champs de pomme de terre ravagés</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/pedn-on-ne-accepter-quon-detache-elections-communales-communautaires/" rel="bookmark">PEDN : «On ne peut pas accepter qu&rsquo;on détache les élections communales des communautaires»</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/arrestation-de-samuel-mebiame-a-new-york-justice-americaine-elargit-enquete/" rel="bookmark">Arrestation de Samuel Mebiame à New York : la justice américaine élargit son enquête</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/education-ministre-ibrahima-kourouma-exhorte-parents-a-jouer-role/" rel="bookmark">Éducation : le ministre Ibrahima Kourouma exhorte les parents à jouer leur rôle</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/marche-de-madina-victimes-madoff-guineen/" rel="bookmark">MARCHE DE MADINA : Les victimes du Madoff guinéen…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/detente-politique-lhypocrisie-demagogie-sen-melent/" rel="bookmark">DETENTE POLITIQUE : quand l’hypocrisie et la démagogie s’en mêlent</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/rumeurs-souhaite-mort-de-rabiatou-serah-diallo/" rel="bookmark">RUMEURS : Qui souhaite la mort de Rabiatou Sérah Diallo ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/sympathie-a-cellou-bah-oury-sy-met/" rel="bookmark">SYMPATHIE A CELLOU : Bah Oury s’y met</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-passe-a-loffensive-hollande/" rel="bookmark">Le Conseil des Patriotes Guinéens (CPG) passe à l’offensive en Hollande</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-previsions-de-croissance-revue-a-hausse/" rel="bookmark">GUINEE : Les prévisions de croissance revue à la hausse</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-ceni-incorrigible/" rel="bookmark">GUINEE : La CENI, incorrigible</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fenac-2016-siaka-barry-de-renaissance-de-culture-guineenne/" rel="bookmark">FENAC 2016 : Siaka Barry de la renaissance de la culture guinéenne</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/detente-politique-mises-gardes-mouche/" rel="bookmark">DETENTE POLITIQUE : les mises en gardes font-elles mouche ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/cooperation-mamady-youla-canada-deux-evenements/" rel="bookmark">COOPERATION : Mamady Youla au Canada pour deux événements</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/rapprochement-politique-dynamique-passe-de-se-diluer/" rel="bookmark">RAPPROCHEMENT POLITIQUE : Une dynamique en passe de se diluer</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/religion-sens-signification-de-fete-de-tabaski/" rel="bookmark">Religion : Sens et signification de la fête de TABASKI</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/hadj-2016-plus-de-18-million-de-pelerins-mont-arafat/" rel="bookmark">Hadj 2016 : Plus de 1,8 million de pèlerins sur le Mont Arafat</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fete-de-tabaski-voici-faire-sacrifice/" rel="bookmark">Fête de Tabaski : voici comment faire le sacrifice</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/presidence-de-lunion-africaine-alpha-conde-campagne/" rel="bookmark">Présidence de l’Union Africaine : Alpha Condé en campagne</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/1026611-2/" rel="bookmark">Cellou Dalein Diallo : La naïveté de trop ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/moeurs-ca-vire-deballage-famille-titi/" rel="bookmark">MŒURS : ça vire au déballage dans la famille Titi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/education-ibrahima-kourouma-seleve-contre-lexode-rural-enseignants/" rel="bookmark">EDUCATION : Ibrahima Kourouma s’élève contre l’exode rural des enseignants</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/mines-200-millions-de-dollars-lextension-de-cbg/" rel="bookmark">MINES : 200 millions de dollars pour l’extension de la CBG</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/1026528-2/" rel="bookmark">Alpha Saliou WANN: Ce que je pense de la rencontre Alpha Condé -Cellou Dalein Diallo.</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-veritable-renard-politique-train-de-pieger-tuer-politiquement-principal-opposant/" rel="bookmark">ALPHA CONDÉ, LE VÉRITABLE RENARD POLITIQUE EN TRAIN DE PIÉGER ET TUER POLITIQUEMENT SON PRINCIPAL OPPOSANT</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fin-debola-cote-divoire-rouvre-frontieres-terrestres-guinee-liberia/" rel="bookmark">Fin d’Ebola : La Côte d’Ivoire rouvre ses frontières terrestres avec la Guinée et le Libéria</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/electricite-alpha-conde-mise-lenergie-renouvelable/" rel="bookmark">Électricité : Alpha Condé mise sur l&rsquo;énergie renouvelable</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fete-nationale-de-republique-federative-bresil-allocution-de-ramos-alirio-charge-daffaires-pied-guinee/" rel="bookmark">Fête nationale du Brésil: Allocution de Ramos Alirio, chargé d’affaires « en pied » en Guinée</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/elections-communales-incertitudes-autour-de-date-18-decembre/" rel="bookmark">Élections communales : Encore des incertitudes autour de la date du 18 décembre</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/elections-locales-ceni-fixe-caution-a-10-millions-cu-5-millions-cr/" rel="bookmark">Élections locales: La CENI fixe la caution à 10 millions pour la CU et 5 millions pour la CR</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-guinee-beaucoup-ne-souhaitent-lentente/" rel="bookmark">Alpha Condé : ‘’En Guinée, beaucoup ne souhaitent pas l’entente…’’</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-chez-dalein-entre-deuil-plaisanteries/" rel="bookmark">Alpha chez Dalein : Entre deuil et plaisanteries</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/urgent-alpha-conde-rend-visite-a-cellou-dalein-diallo/" rel="bookmark">Urgent : Alpha Condé rend visite à Cellou Dalein Diallo</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/budget-electoral-ceni-cherche-gap-de-50-milliards-de-fg/" rel="bookmark">Budget électoral : La CENI cherche un gap de 50 milliards de FG</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/elections-locales-ceni-annonce-nouvelle-date/" rel="bookmark">Élections locales : La CENI annonce une nouvelle date</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/urgent-treize-prisonniers-sevadent-de-prison-civile-de-pita/" rel="bookmark">Urgent : treize prisonniers s&rsquo;évadent de la prison civile de Pita</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/presidentielle-gabonaise-destin-contrarie-de-jean-ping/" rel="bookmark">Présidentielle gabonaise: le destin contrarié de Jean Ping</a></h4></li>
                            </ul>
        </div>
    </div>  
           
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg?fit=300%2C200">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://kababachir.com/bollore-saga-port-maudit-de-conakry/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png">
      <meta itemprop="width" content="342">
      <meta itemprop="height" content="85">
    </div>
        <meta itemprop="name" content="Portail de la communauté guinéenne">
  </div>
  <meta itemprop="datePublished" content="2016-09-17T10:56:41+00:00"/>
  <meta itemprop="dateModified" content="2016-09-17T10:56:41+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/" rel="v:url" property="v:title" class="home">Accueil</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/category/education/" title="Economie" rel="v:url" property="v:title">Economie</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-1039762" class="post-1039762 post type-post status-publish format-standard has-post-thumbnail category-education category-en-vedette category-kabanews" data-id="1039762">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Bolloré : la saga du port maudit de Conakry</h1>
                                                                                <div class="entry-post-meta">
	        <div>Date: <time content="2016-09-17T10:56:41+00:00" class="entry-date updated" datetime="2016-09-17T10:56:41+00:00">17/09/2016 10:56  </time></div>
            <div class="entry-cat">dans: <a href="http://kababachir.com/category/education/" rel="category tag">Economie</a>, <a href="http://kababachir.com/category/en-vedette/" rel="category tag">En vedette</a>, <a href="http://kababachir.com/category/kabanews/" rel="category tag">Kabanews</a></div>
                <div class="post-views">2  Clics</div>
        </div>                                          <div class="top-share-icons">
</div>

                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg?fit=640%2C427" alt="Bolloré : la saga du port maudit de Conakry"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class="pf-content"><article class="article">
<div class="content-article-body contenu_article">
<h2 class="taille_courante" style="text-align: justify;">Tout commence par un décret présidentiel. A la télévision publique guinéenne, d’une voix monocorde, la présentatrice vêtue d’un joli boubou turquoise annonce la résiliation de la concession portuaire confiée trois ans plus tôt à Getma, filiale de l’opérateur portuaire français Necotrans. Nous sommes le lundi 8 mars 2011. Le soir même, les locaux de la société française à Conakry sont investis par des militaires. Deux jours plus tard, le terminal à conteneurs du port de Conakry est confié au groupe Bolloré. L’opération a été rondement menée, mais la guerre entre les deux opérateurs portuaires français en <a class="lien_interne rub" title="Toute l’actualité Afrique" href="http://www.lemonde.fr/afrique/">Afrique</a> n’est pas terminée et va <a class="lien_interne conjug" title="Conjugaison du verbe réserver" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/r%C3%A9server/" target="_blank">réserver</a> quelques surprises. Comme ces rebondissements, cinq ans plus tard, au détour d’une <a class="lien_interne rub" title="Toute l’actualité enquête" href="http://www.lemonde.fr/enquetes/">enquête</a> de la <a class="lien_interne rub" title="Toute l’actualité justice" href="http://www.lemonde.fr/justice/">justice</a>française.</h2>
<p class="lire" style="text-align: justify;">Lire aussi :   <a href="http://www.lemonde.fr/afrique/article/2015/08/12/vincent-bollore-notre-methode-c-est-plutot-du-commando-que-de-l-armee-reguliere_4721862_3212.html">Vincent Bolloré : « Notre méthode, c’est plutôt du commando que de l’armée régulière »</a></p>
<p style="text-align: justify;">Arrivés un peu par hasard sur ce dossier de l’attribution du port de Conakry au groupe Bolloré, les juges ont procédé à plusieurs perquisitions sur un pan de l’empire de l’industriel breton. Loin des polémiques franco-françaises autour de la reprise en main de Canal Plus, la saga du port de Conakry soulève des questions qui fâchent, celles de soupçons de corruption et de favoritisme. Et avec elles, son cortège d’acteurs équivoques. Anciens ministres français devenus lobbyistes, grands avocats, communicants, agents des services de renseignement reconvertis dans le privé et autres hommes d’affaires proches de dirigeants africains. Avec eux, c’est aussi la bonne étoile du groupe Bolloré en Afrique qui pourrait <a class="lien_interne conjug" title="Conjugaison du verbe être" href="http://conjugaison.lemonde.fr/conjugaison/auxiliaire/%C3%AAtre/" target="_blank">être</a> remise en cause.</p>
<h2 class="intertitre" style="text-align: justify;">La valse des « amis » du président</h2>
<p style="text-align: justify;"><em>« Vincent </em>[Bolloré],<em> je le connais depuis quarante ans, </em>lâche d’emblée Alpha Condé, chef de l’Etat guinéen, élu une première fois en décembre 2010, trois mois avant les faits, puis réélu en octobre 2015 dès le premier tour. <em>Là, il est en <a class="lien_interne rub" title="Toute l’actualité Indonésie" href="http://www.lemonde.fr/indonesie/">Indonésie</a> sinon je l’aurais appelé et on aurait dîné tous ensemble chez Laurent </em>[restaurant gastronomique étoilé parisien]<em> »</em>.</p>
<p style="text-align: justify;">Alpha Condé reçoit au printemps 2016 dans sa suite de l’hôtel Raphaël, à <a class="lien_interne rub" title="Toute l’actualité Paris" href="http://www.lemonde.fr/paris/">Paris</a>. Costume, cravate et chaussons du palace aux pieds, il semble s’amuser des soupçons qui planent sur le port de Conakry depuis son fameux décret. <em>« Bolloré remplissait toutes les conditions d’appel d’offres et je peux <a class="lien_interne rub" title="Toute l’actualité vous" href="http://www.lemonde.fr/vous/">vous</a> <a class="lien_interne conjug" title="Conjugaison du verbe dire" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/dire/" target="_blank">dire</a> que plus personne ne voulait de Getma </em>[Necotrans] <em>qui n’a pas honoré ses engagements,</em> dit-il. <em>Depuis que je suis élu, le fils </em>[de Patrick]<em> Balkany m’a demandé un permis minier, d’autres Français m’ont demandé des faveurs, mais pas Bolloré dont le groupe travaille et développe le port de Conakry. »</em></p>
<p style="text-align: justify;">Son amitié avec le magnat breton, forgée lors de son long exil d’opposant à Paris, a-t-elle influé sur sa décision ? <em>« C’est un ami. Je privilégie les amis. Et alors ? »</em>, répond-il débonnaire, en s’esclaffant.</p>
<figure class="illustration_haut" style="text-align: justify;" data-toggle="popover" data-target="this">image: http://s2.lemde.fr/image/2016/09/16/768&#215;0/4998778_7_b542_devant-l-entree-du-port-de-conakry_87ead5575a0c04b025f4161b3a0ff806.jpg</p>
<p><img class="lazy lazy-retina" title="CELLOU BINANI / AFP" src="http://i0.wp.com/kababachir.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?w=768" data-original="http://s2.lemde.fr/image/2016/09/16/768x0/4998778_7_b542_devant-l-entree-du-port-de-conakry_87ead5575a0c04b025f4161b3a0ff806.jpg" alt="Devant l’entrée du port de Conakry." data-lazyload="false" data-recalc-dims="1" /><noscript><img class="lazy-retina" title="CELLOU BINANI / AFP" src="http://i2.wp.com/s2.lemde.fr/image/2016/09/16/768x0/4998778_7_b542_devant-l-entree-du-port-de-conakry_87ead5575a0c04b025f4161b3a0ff806.jpg?w=768" alt="Devant l’entrée du port de Conakry." data-lazyload="false" data-recalc-dims="1" /></noscript></figure>
<p style="text-align: justify;">Dans cette affaire, Alpha Condé a pourtant eu à <a class="lien_interne conjug" title="Conjugaison du verbe rompre" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/rompre/" target="_blank">rompre</a> des amitiés. Le chef d’Etat guinéen se souvient ainsi <a class="lien_interne conjug" title="Conjugaison du verbe avoir" href="http://conjugaison.lemonde.fr/conjugaison/auxiliaire/avoir/" target="_blank">avoir</a> éconduit l’un de ses <em>« vieux copains »</em>, l’ancien bâtonnier de Paris, Maître Pierre-Olivier Sur, avec qui un <a class="lien_interne conjug" title="Conjugaison du verbe dîner" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/d%C3%AEner/" target="_blank">dîner</a> a été brutalement annulé, en 2011. Le président guinéen venait de <a class="lien_interne conjug" title="Conjugaison du verbe réaliser" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/r%C3%A9aliser/" target="_blank">réaliser</a> que Me Sur était mandaté par Necotrans. Même sort réservé à l’ancien ministre délégué à la <a class="lien_interne rub" title="Toute l’actualité coopération" href="http://www.lemonde.fr/afrique-cooperation/">coopération</a>, Pierre-André Wiltzer, qu’il connaît depuis <em>« un demi-siècle »</em>, mais qui se trouve être membre du conseil d’administration de Necotrans.</p>
<p style="text-align: justify;">La mémoire d’Alpha Condé a gardé la trace d’un autre émissaire, plus improbable : le général burkinabé Gilbert Diendéré. C’était la dernière carte de Necotrans. Blaise Compaoré, alors président du <a class="lien_interne rub" title="Toute l’actualité Burkina Faso" href="http://www.lemonde.fr/burkina-faso/">Burkina Faso</a>, influent et craint du Sahel aux côtes du Golfe de <a class="lien_interne rub" title="Toute l’actualité Guinée" href="http://www.lemonde.fr/guinee/">Guinée</a>, avait dépêché à Conakry son fidèle chef d’état-major particulier pour <a class="lien_interne conjug" title="Conjugaison du verbe intercéder" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/interc%C3%A9der/" target="_blank">intercéder</a> en faveur de Necotrans, alors dirigé par Richard Talbot, lequel avait ses entrées à Ouagadougou au palais présidentiel du « beau Blaise ». <em>« J’ai reçu Diendéré, </em>se souvient M. Condé. <em>Et lui ai dit la même chose qu’aux autres : je ne veux plus de Getma »</em>.</p>
<p style="text-align: justify;">Blaise Compaoré a été <a href="http://www.lemonde.fr/afrique/article/2014/11/25/la-chute-du-beau-blaise_4528748_3212.html">renversé en octobre 2014</a> par un soulèvement populaire. Le <a href="http://abonnes.lemonde.fr/afrique/article/2015/09/24/la-chute-sans-gloire-du-general-diendere_4769243_3212.html">général Diendéré</a>, qui a échoué dans une tentative de coup d’Etat militaire un an plus tard, est toujours incarcéré à la Maison d’arrêt et de correction de l’<a class="lien_interne rub" title="Toute l’actualité armée" href="http://www.lemonde.fr/armee/">armée</a>, à Ouagadougou. Et le groupe Bolloré est resté maître du port de Conakry. Alpha Condé se lève, tape dans le dos avec ses mains ornées de bagues et lâche : <em>« Et puis écrivez ce que vous voulez, je n’en ai rien à faire »</em>.</p>
<h2 class="intertitre" style="text-align: justify;">Les anciens alliés devenus ennemis</h2>
<p style="text-align: justify;">Au bout de la route de la corniche qui borde les eaux grises du golfe de Guinée, le port autonome de Conakry se divise en deux parties. D’abord, le terminal à conteneurs, géré par le groupe Bolloré. Un espace propre, aseptisé et informatisé qui contraste avec le reste du port, où se croisent dockers et vendeurs à la sauvette. Les <a class="lien_interne rub" title="Toute l’actualité voitures" href="http://www.lemonde.fr/voitures/">voitures</a> et les camions qui circulent sans précautions dans ce capharnaüm portuaire ne s’aventurent pas dans l’enclave Bolloré. Ces deux mondes cohabitent mais ne se mélangent pas. Et, comme à Abidjan, Bolloré veille à<a class="lien_interne conjug" title="Conjugaison du verbe conserver" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/conserver/" target="_blank">conserver</a> la très rentable activité « conteneurs » qui lui permet de <a class="lien_interne conjug" title="Conjugaison du verbe maîtriser" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/ma%C3%AEtriser/" target="_blank">maîtriser</a> un secteur clé de l’économie guinéenne et de <a class="lien_interne conjug" title="Conjugaison du verbe proposer" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/proposer/" target="_blank">proposer</a> ses services logistiques.</p>
<p style="text-align: justify;">Entre Séville, où il s’est installé, et Paris, où il manœuvre, un homme suit l’<a class="lien_interne rub" title="Toute l’actualité histoire" href="http://www.lemonde.fr/histoire/">histoire</a> du port de Conakry avec l’espoir qu’elle puisse <a class="lien_interne conjug" title="Conjugaison du verbe prouver" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/prouver/" target="_blank">prouver</a> ce qu’il décrit comme un <em>« système mafieux »</em>. Jacques Dupuydauby, 69 ans, est un ancien associé de Vincent Bolloré au <a class="lien_interne rub" title="Toute l’actualité Togo" href="http://www.lemonde.fr/togo/">Togo</a> et au <a class="lien_interne rub" title="Toute l’actualité Gabon" href="http://www.lemonde.fr/gabon/">Gabon</a>. Devenu son pire ennemi, il le qualifie de <em>« gangster corrupteur »</em>. A ses côtés, son fils, Vianney, 35 ans, acquiesce. Tous deux savent de quoi ils parlent.<em> « Au Togo, je me souviens avoir livré chaque mois à un <a class="lien_interne conjug" title="Conjugaison du verbe conseiller" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/conseiller/" target="_blank">conseiller</a> du président des cartons de bouteille d’eau remplis d’espèces,</em> dit Vianney Dupuydauby. <em>Par carton, je mettais 90 millions de francs CFA en billets de 10 000. »</em></p>
<figure class="illustration_haut" style="text-align: justify;" data-toggle="popover" data-target="this">image: http://s1.lemde.fr/image/2016/09/16/768&#215;0/4998775_7_66d9_jacques-dupuydauby_a421c7fa9162f52e11783037e0908ce8.jpg</p>
<p><img class="lazy lazy-retina" title="PEDRO ARMESTRE / AFP" src="http://i0.wp.com/kababachir.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?w=768" data-original="http://s1.lemde.fr/image/2016/09/16/768x0/4998775_7_66d9_jacques-dupuydauby_a421c7fa9162f52e11783037e0908ce8.jpg" alt="Jacques Dupuydauby." data-lazyload="false" data-recalc-dims="1" /><noscript><img class="lazy-retina" title="PEDRO ARMESTRE / AFP" src="http://i2.wp.com/s1.lemde.fr/image/2016/09/16/768x0/4998775_7_66d9_jacques-dupuydauby_a421c7fa9162f52e11783037e0908ce8.jpg?w=768" alt="Jacques Dupuydauby." data-lazyload="false" data-recalc-dims="1" /></noscript></figure>
<p style="text-align: justify;">Ces deux personnages semblent sortis d’un film des années 1970. Chevalière en or, initiales brodées sur la chemise, référence à un <em>« reportage d’Antenne 2 »</em>, le mot <em>« nègre »</em> leur échappe parfois. <em>« J’ai été entendu seize fois par la brigade financière, depuis 2012, à qui j’ai remis plus de cinq mille documents »</em>, s’enorgueillit Dupuydauby père, qui veut <a class="lien_interne conjug" title="Conjugaison du verbe croire" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/croire/" target="_blank">croire</a> que ses « révélations » ont été prises au sérieux. Puis il s’emballe lorsqu’il tente d’expliquer les principales affaires politico-financières de ces dernières décennies, des soupçons de financement libyen de la campagne Sarkozy au bombardement de Bouaké de 2004, en Côte d’ivoire, en passant par le port de Conakry, la crise en <a class="lien_interne rub" title="Toute l’actualité Centrafrique" href="http://www.lemonde.fr/centrafrique/">Centrafrique</a>… Pour lui, tout cela n’a qu’une origine : les agissements du <em>« tandem Bolloré-Sarkozy »</em>.</p>
<p style="text-align: justify;">Son discours semble décousu et explosif à la fois. Selon un enquêteur français, <em>« il y a un peu de tout dans ce que dit Dupuydauby. Du vrai, du faux, de l’invérifiable ».</em></p>
<p style="text-align: justify;">Mais en mai 2016, Jacques Dupuydauby a perdu un combat judiciaire contre son ennemi juré. Il a été condamné à trois ans et neuf mois de prison ferme par la cour suprême de Madrid après avoir été reconnu coupable d’appropriation frauduleuse de titres du groupe Bolloré. Vincent Bolloré est-il venu à bout de son ancien associé ? <em>« Non, je ne suis pas en prison. J’ai déposé deux recours devant la justice espagnole, </em>rétorque M. Dupuydauby. <em>Et tant que je ne serai pas dans un cercueil dont les clous sont solidement plantés, je ne m’arrêterai pas ».</em></p>
<h2 class="intertitre" style="text-align: justify;">Perquisitions à la tour Bolloré</h2>
<p style="text-align: justify;">A Puteaux (Hauts-de-Seine), la tour Bolloré loge dans ses étages de fins connaisseurs de la chose policière, du renseignement et de la justice. Ange Mancini, l’ancien coordinateur du renseignement sous la présidence Sarkozy, l’ancien ministre de la coopération Michel Roussin et quelques anciens éléments des forces spéciales. On y croise aussi Michel Dobkine, ancien militant de la gauche révolutionnaire devenu secrétaire général d’Havas, qui a occupé de nombreux postes dans la magistrature avant un passage éclair au cabinet de Rachida Dati du temps où elle était ministre de la justice.</p>
<p style="text-align: justify;">A en croire les haut cadres du groupe, nul ne s’attendait à se <a class="lien_interne conjug" title="Conjugaison du verbe retrouver" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/retrouver/" target="_blank">retrouver</a> dans le viseur des autorités judiciaires au sujet du port de Conakry.</p>
<p class="lire" style="text-align: justify;">Lire aussi :   <a href="http://www.lemonde.fr/afrique/article/2016/04/12/le-bureau-de-vincent-bollore-perquisitionne-dans-le-cadre-d-une-enquete-sur-ses-activites-africaines_4900874_3212.html">Le bureau de Bolloré perquisitionné dans le cadre d’une enquête sur ses activités africaines</a></p>
<p style="text-align: justify;">Vendredi 8 avril, Vincent Bolloré se trouve sur ses terres bretonnes lorsque le siège du groupe à Puteaux est perquisitionné sur commission rogatoire de juges d’instruction financiers. Son bureau, de même que ceux du directeur général et du directeur juridique du groupe, est passé au crible par les policiers de l’Office central de lutte contre la corruption et les infractions financières et fiscales (OCLCLIFF). A 6 000 km de Conakry, les enquêteurs cherchent des éléments sur l’obtention du port de la capitale guinéenne. Une mauvaise nouvelle de plus. La veille,<a class="lien_interne rub" title="Toute l’actualité France" href="http://www.lemonde.fr/europeennes-france/">France</a> 2 diffusait un documentaire critique sur les activités africaines du patron breton.</p>
<p style="text-align: justify;">Puis, vendredi 2 mai, c’est au tour de Michel Roussin de <a class="lien_interne conjug" title="Conjugaison du verbe subir" href="http://conjugaison.lemonde.fr/conjugaison/deuxieme-groupe/subir/" target="_blank">subir</a> deux perquisitions, à son domicile et à son bureau de la tour Bolloré. Ce dinosaure de la « Françafrique » s’est engagé dans le dossier du port de Conakry dès 2008, année du premier appel d’offres. <em>« Les policiers ont récupéré deux vieux documents ayant trait au Congo-Brazzaville</em>, se rassure-t-on au sein du groupe. <em>Pour Michel Roussin, c’est un simple épisode professionnel. »</em></p>
<h2 class="intertitre" style="text-align: justify;">« Poison de la suspicion »</h2>
<p style="text-align: justify;">Pour <a class="lien_interne conjug" title="Conjugaison du verbe parler" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/parler/" target="_blank">parler</a> au <em>Monde Afrique</em>, Vincent Bolloré a désigné le directeur général <a class="lien_interne rub" title="Toute l’actualité développement" href="http://www.lemonde.fr/developpement/">développement</a> du groupe, Eric Melet. Allure sérieuse et très prudent, il reçoit dans une salle austère de la tour Bolloré, entouré de deux collaborateurs.</p>
<p style="text-align: justify;"><em>« En Afrique, ce qui compte, c’est que ça marche. Avant que nous obtenions la concession du port</em> [de Conakry]<em>, les navires attendaient plus de deux semaines pour <a class="lien_interne conjug" title="Conjugaison du verbe débarquer" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/d%C3%A9barquer/" target="_blank">débarquer</a> et les investissements n’avaient pas été réalisés »</em>, dit-il. Ce que conteste Necotrans, qui a porté plainte contre Bolloré en octobre 2011 en France, et réclame toujours 100 millions d’euros de dommages et intérêts. Dans une autre procédure qui l’oppose à l’Etat de Guinée, Necotrans n’a obtenu que 448 834 euros, devant le tribunal d’arbitrage du <a class="lien_interne rub" title="Toute l’actualité Centre" href="http://www.lemonde.fr/centre/">Centre</a> <a class="lien_interne rub" title="Toute l’actualité international" href="http://www.lemonde.fr/international/">international</a> pour le règlement des différends relatifs aux investissements (Cirdi, dépendant de la Banque mondiale). En effet, le 16 août 2016, cette juridiction a estimé que la résiliation brutale de la concession avait été <em>« irrégulière »</em>.</p>
<p style="text-align: justify;"><em>« On s’est battu pour <a class="lien_interne conjug" title="Conjugaison du verbe obtenir" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/obtenir/" target="_blank">obtenir</a> le port de Conakry, cela n’a pas été facile. Et depuis 2011, nous avons investi 140 millions d’euros, dont 80 rien que pour les infrastructures »</em>, ajoute Eric Melet qui se lève pour <a class="lien_interne conjug" title="Conjugaison du verbe chercher" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/chercher/" target="_blank">chercher</a> deux épais dossiers : <em>« Voilà, c’est ça un appel d’offres ». </em>A plusieurs reprises, il évoque le <em>« poison de la suspicion »</em>. Il soupire puis glisse : <em>« la relation entre M. Bolloré et les chefs d’Etat, c’est plutôt un désavantage pour nous »</em>. Eric Melet assure que les pratiques décrites par Dupuydauby père et fils sont d’un autre temps : <em>« il n’y a plus de cash qui circule, plus de corruption, c’est désormais informatisé »</em>. Tout juste concède-t-il que <em>« le secteur informel est une réalité économique là-bas »</em>. Quant aux systèmes informatiques de Necotrans que le groupe Bolloré a récupéré en 2011 : <em>« Il n’y avait pas de données sensibles </em>[dedans]<em>, rien de confidentiel ».</em></p>
<figure class="illustration_haut" style="text-align: justify;" data-toggle="popover" data-target="this">image: http://s1.lemde.fr/image/2016/09/16/768&#215;0/4998777_7_ba28_la-tour-bollore-a-puteaux-devant-laquelle_7cbcf6f4e1df2c40f4b0d65a2d18784e.jpg</p>
<p><img class="lazy lazy-retina" title="GEOFFROY VAN DER HASSELT / AFP" src="http://i0.wp.com/kababachir.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?w=768" data-original="http://s1.lemde.fr/image/2016/09/16/768x0/4998777_7_ba28_la-tour-bollore-a-puteaux-devant-laquelle_7cbcf6f4e1df2c40f4b0d65a2d18784e.jpg" alt="La tour Bolloré, à Puteaux, devant laquelle l’ONG Greenpeace a installé une pancarte, en février 2016." data-lazyload="false" data-recalc-dims="1" /><noscript><img class="lazy-retina" title="GEOFFROY VAN DER HASSELT / AFP" src="http://i1.wp.com/s1.lemde.fr/image/2016/09/16/768x0/4998777_7_ba28_la-tour-bollore-a-puteaux-devant-laquelle_7cbcf6f4e1df2c40f4b0d65a2d18784e.jpg?w=768" alt="La tour Bolloré, à Puteaux, devant laquelle l’ONG Greenpeace a installé une pancarte, en février 2016." data-lazyload="false" data-recalc-dims="1" /></noscript></figure>
<p style="text-align: justify;">Au sein de la direction du groupe Bolloré, on critique un homme qui a récemment provoqué l’ire du patron et qui se retrouve dans le rôle du maillon faible. C’est un cadre chargé de l’Afrique chez Havas, le groupe de communication <a href="http://www.lemonde.fr/economie/article/2015/01/14/le-groupe-bollore-prend-le-controle-de-havas_4556387_3234.html">contrôlé par Bolloré depuis janvier 2015</a>. Jean-Philippe Dorent est un ancien militant syndical proche de Bernard Kouchner, lequel se trouve être l’un des meilleurs amis français d’Alpha Condé. Il connaît bien la Guinée, son port et son président resté fidèle à l’internationale socialiste. <em>« Je le considère </em>[Alpha Condé] <em>comme un ami et une figure de la lutte africaine contre la dictature et contre l’apartheid »</em>, dit-il. Jean-Philippe Dorent est également proche de Francis Perez, patron du groupe Pefaco qui développe des casinos et des hôtels de Bujumbura à Lomé, côté en <a class="lien_interne rub" title="Toute l’actualité bourse" href="http://www.lemonde.fr/bourse/">bourse</a> à <a class="lien_interne rub" title="Toute l’actualité Malte" href="http://www.lemonde.fr/malte/">Malte</a> et dont le siège est à Barcelone. Une amitié qui a conduit les enquêteurs jusqu’à la tour Bolloré.</p>
<h2 class="intertitre" style="text-align: justify;">Le communicant désobéissant</h2>
<p style="text-align: justify;">Dans le cadre d’une enquête préliminaire entamée en juillet 2012 sur Pefaco, le nom de Jean-Philippe Dorent était apparu dans un signalement Tracfin, le service antiblanchiment du ministère des <a class="lien_interne rub" title="Toute l’actualité finances" href="http://www.lemonde.fr/finance/">finances</a>.</p>
<p style="text-align: justify;"><em>« Je n’ai jamais fait d’affaires avec Dorent à qui j’ai juste prêté 400 000 euros il y a cinq ans pour qu’il s’achète une maison, </em>confie Francis Perez en tirant sur un cigare.<em> Il a voulu <a class="lien_interne conjug" title="Conjugaison du verbe faire" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/faire/" target="_blank">faire</a> un acte notarié et mon prêt a été déclaré au fisc. Il a commencé à me <a class="lien_interne conjug" title="Conjugaison du verbe rembourser" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/rembourser/" target="_blank">rembourser</a> par chèques et par virements. »</em> Quid de ses liens avec le groupe Bolloré ? <em>« Aucun, mais j’aimerais bien car en Afrique c’est utile d’avoir la carte Bolloré. Vous pouvez m’introduire ? »</em>, s’amuse-t-il.</p>
<p style="text-align: justify;">En 2010, c’est Jean-Philippe Dorent qui a piloté pour Havas la campagne présidentielle d’Alpha Condé. Les échanges de courriels saisis par les enquêteurs laissent <a class="lien_interne conjug" title="Conjugaison du verbe entendre" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/entendre/" target="_blank">entendre</a> que ses prestations ont été volontairement sous-facturées.</p>
<p style="text-align: justify;">Cette attention soudain portée aux activités de Jean-Philippe Dorent en Afrique conduit les cadres du groupe Bolloré à se <a class="lien_interne conjug" title="Conjugaison du verbe désolidariser" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/d%C3%A9solidariser/" target="_blank">désolidariser</a> de celui qu’ils qualifient de <em>« pied nickelé »</em>. Mais un lien existe-t-il entre les services fournis par Havas à des dirigeants africains et l’obtention de concessions portuaires par Bolloré ? <em>« Imaginons demain qu’Havas n’existe pas. Bolloré Africa Logistics aurait les mêmes positions qu’aujourd’hui en Afrique », </em>lâche un cadre du groupe. Comprendre : il n’y a pas de passerelle entre les deux entités du groupe, même si leurs bâtiments respectifs sont contigus, à Puteaux.</p>
<figure class="illustration_haut" style="text-align: justify;" data-toggle="popover" data-target="this">image: http://s2.lemde.fr/image/2016/09/16/768&#215;0/4998776_7_8c7a_lors-de-la-campagne-presidentielle-de_259c81270b8ea3e300597768fa0cf80b.jpg</p>
<p><img class="lazy lazy-retina" title="AFP" src="http://i0.wp.com/kababachir.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?w=768" data-original="http://s2.lemde.fr/image/2016/09/16/768x0/4998776_7_8c7a_lors-de-la-campagne-presidentielle-de_259c81270b8ea3e300597768fa0cf80b.jpg" alt="Lors de la campagne présidentielle de Sebastien Ajavon, le 3 mars 2016, à Cotonou." data-lazyload="false" data-recalc-dims="1" /><noscript><img class="lazy-retina" title="AFP" src="http://i2.wp.com/s2.lemde.fr/image/2016/09/16/768x0/4998776_7_8c7a_lors-de-la-campagne-presidentielle-de_259c81270b8ea3e300597768fa0cf80b.jpg?w=768" alt="Lors de la campagne présidentielle de Sebastien Ajavon, le 3 mars 2016, à Cotonou." data-lazyload="false" data-recalc-dims="1" /></noscript></figure>
<p style="text-align: justify;">En 2011, Havas a d’ailleurs annoncé <em>« ne plus faire de campagne <a class="lien_interne rub" title="Toute l’actualité politique" href="http://www.lemonde.fr/politique/">politique</a> »</em>, notamment en Afrique. Ce dont Jean-Philippe Dorent semble n’avoir pas tenu compte. Début 2016, il a pris l’initiative d’orchestrer la campagne d’un candidat malheureux à la présidentielle du <a class="lien_interne rub" title="Toute l’actualité Bénin" href="http://www.lemonde.fr/benin/">Bénin</a>, <a href="http://abonnes.lemonde.fr/afrique/article/2016/03/04/benin-sebastien-ajavon-le-roi-du-poulet-qui-brigue-la-presidence_4876501_3212.html">Sébastien Ajavon</a>. Ce qui lui a valu les foudres de Vincent Bolloré en personne, à qui il a dû<a class="lien_interne conjug" title="Conjugaison du verbe adresser" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/adresser/" target="_blank">adresser</a> une lettre d’excuses. Et pourtant, M. Dorent continue à faire du lobbying, notamment en faveur du président camerounais Paul Biya. On le voit aussi à Brazzaville, où il conseille le trader pétrolier <a href="http://abonnes.lemonde.fr/afrique/article/2015/05/18/que-faisait-a-roissy-un-proche-de-sassou-nguesso-avec-182-000-euros-en-poche_4635568_3212.html">Lucien Ebata</a>, visé par une enquête de la justice française pour soupçons de blanchiment de fonds et proche du clan du président Denis Sassou-Nguesso.</p>
<p class="lire" style="text-align: justify;">Lire aussi :   <a href="http://www.lemonde.fr/afrique/article/2016/05/13/l-afrique-plombe-le-chiffre-d-affaires-de-bollore_4918956_3212.html">L’Afrique plombe le chiffre d’affaires de Bolloré</a></p>
<p style="text-align: justify;">Les <a class="lien_interne rub" title="Toute l’actualité enquêtes" href="http://www.lemonde.fr/idees-enqu%C3%AAtes/">enquêtes</a> provoquées par M. Dorent s’ajoutent, pour le groupe Bolloré, à des difficultés récentes rencontrées en Afrique de l’Ouest francophone. En Côte d’Ivoire, sa mainmise sur les activités conteneurs du port d’Abidjan commence à <a class="lien_interne conjug" title="Conjugaison du verbe agacer" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/agacer/" target="_blank">agacer</a> les autorités. Et son <a class="lien_interne rub" title="Toute l’actualité projet" href="http://www.lemonde.fr/projet/">projet</a> de <a href="http://abonnes.lemonde.fr/afrique/visuel/2015/09/03/la-conquete-de-l-ouest-de-l-afrique_4729018_3212.html">« boucle ferroviaire » de 2 700 km</a>, reliant Cotonou à Abidjan via Niamey et Ouagadougou, est au point mort, en raison d’obstacles politiques et judiciaires.</p>
<p style="text-align: justify;">Au Bénin, le soutien de Havas au candidat Sébastien Ajavon a irrité le vainqueur de la présidentielle, Patrice Talon, et affaibli la position du groupe Bolloré. <em>« Ce n’est pas avec une aire de<a class="lien_interne rub" title="Toute l’actualité jeux" href="http://www.lemonde.fr/jeux/">jeux</a> et quelques panneaux solaires qu’il va me convaincre »</em>, déclarait au <em>Monde Afrique </em>le chef d’Etat élu en mars 2016 en allusion à la « Bluezone » (centre d’activités culturelles et numériques) ouverte à Cotonou par l’industriel breton. Patrice Talon et Vincent Bolloré se sont toutefois rencontrés à Paris en juillet pour <a class="lien_interne conjug" title="Conjugaison du verbe tenter" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/tenter/" target="_blank">tenter</a> de<em> « parvenir à un arrangement sans que ni l’un ni l’autre ne perde la face »</em>, dit-on dans l’entourage des deux hommes. A Cotonou, il faudra sans doute <a class="lien_interne conjug" title="Conjugaison du verbe lâcher" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/l%C3%A2cher/" target="_blank">lâcher</a> du lest pour <a class="lien_interne conjug" title="Conjugaison du verbe revenir" href="http://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/revenir/" target="_blank">revenir</a> en grâce.</p>
</div>
</article>
<div class="content-byline full" style="text-align: justify;" data-link-name="byline" data-component="meta-byline">
<div class="author">
<p>image: http://s1.lemde.fr/medias/web/1.2.695/img/placeholder/ratio-4.svg</p>
<p><img class="lazy author-avatar lazy-retina" src="http://i0.wp.com/kababachir.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=32%2C32" data-original="http://s1.lemde.fr/medias/web/1.2.695/img/placeholder/ratio-4.svg" alt=" " data-placeholder="true" data-recalc-dims="1" /><noscript><img class="author-avatar lazy-retina" src="http://s1.lemde.fr/medias/web/1.2.695/img/placeholder/ratio-4.svg" alt=" " width="32" height="32" data-placeholder="true" /></noscript><a href="http://www.lemonde.fr/journaliste/joan-tilouine/" rel="author">Joan Tilouine</a><span class="author-social">Suivre <a class="social-icon journalist-page" href="http://www.lemonde.fr/journaliste/joan-tilouine/#no_mobile">Aller sur la page de ce journaliste</a></span></div>
</div>
<div class="content-byline full" style="text-align: justify;" data-link-name="byline" data-component="meta-byline">
<div class="author">
<p>image: http://s1.lemde.fr/image/2014/11/01/32&#215;32/1100513759_4_d468_14148436446855-nighthawk2_019ebccbe0b9dab736cb630100a1f145.jpg</p>
<p><img class="lazy author-avatar lazy-retina" src="http://i0.wp.com/kababachir.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif?resize=32%2C32" data-original="http://s1.lemde.fr/image/2014/11/01/32x32/1100513759_4_d468_14148436446855-nighthawk2_019ebccbe0b9dab736cb630100a1f145.jpg" alt=" " data-placeholder="true" data-lazyload="true" data-recalc-dims="1" /><noscript><img class="author-avatar lazy-retina" src="http://i1.wp.com/s1.lemde.fr/image/2014/11/01/32x32/1100513759_4_d468_14148436446855-nighthawk2_019ebccbe0b9dab736cb630100a1f145.jpg?resize=32%2C32" alt=" " data-placeholder="true" data-lazyload="true" data-recalc-dims="1" /></noscript><a href="http://www.lemonde.fr/journaliste/simon-piel/" rel="author">Simon Piel</a></div>
</div>
<p style="text-align: justify;">
En savoir plus sur http://www.lemonde.fr/afrique/article/2016/09/16/vincent-bollore-et-le-port-maudit-de-conakry_4998780_3212.html#S6hLzvVGxTykkM2L.99</p>
<p style="text-align: justify;">http://www.lemonde.fr</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="http://i0.wp.com/cdn.printfriendly.com/pf-icon-small.gif?resize=18%2C18" alt="PrintFriendly and PDF"  data-recalc-dims="1"><span class="printfriendly-text2">Version imprimable</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1039762" class="share-facebook sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1039762" class="share-twitter sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1039762" class="share-google-plus-1 sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1039762" class="share-pinterest sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1039762" class="share-linkedin sd-button share-icon" href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://kababachir.com/bollore-saga-port-maudit-de-conakry/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>Partager</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://kababachir.com/bollore-saga-port-maudit-de-conakry/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Bolloré : la saga du port maudit de Conakry&url=http://kababachir.com/bollore-saga-port-maudit-de-conakry/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://kababachir.com/bollore-saga-port-maudit-de-conakry/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Bolloré : la saga du port maudit de Conakry - http://kababachir.com/bollore-saga-port-maudit-de-conakry/" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://kababachir.com/bollore-saga-port-maudit-de-conakry/&title=Bolloré : la saga du port maudit de Conakry&source=http://kababachir.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg?fit=300%2C200&amp;url=http://kababachir.com/bollore-saga-port-maudit-de-conakry/&amp;is_video=false&amp;description=Bolloré : la saga du port maudit de Conakry', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://kababachir.com/bollore-saga-port-maudit-de-conakry/&title=Bolloré : la saga du port maudit de Conakry&image=http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg?fit=640%2C427&description=Tout commence par un décret présidentiel. A la télévision publique guinéenne, d’une voix monocorde, la présentatrice vêtue d’un joli boubou turquoise annonce la', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://kababachir.com/bollore-saga-port-maudit-de-conakry/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Bolloré : la saga du port maudit de Conakry&body=Tout+commence+par+un+d%C3%A9cret+pr%C3%A9sidentiel.+A+la+t%C3%A9l%C3%A9vision+publique+guin%C3%A9enne%2C+d%E2%80%99une+voix+monocorde%2C+la+pr%C3%A9sentatrice+v%C3%AAtue+d%E2%80%99un+joli+boubou+turquoise+annonce+la : http://kababachir.com/bollore-saga-port-maudit-de-conakry/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="prev"><span>Précedent</span> Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>A propos de l'auteur</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/61cb082a7c4900691821fd662b4a5d4f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61cb082a7c4900691821fd662b4a5d4f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://kababachir.com/author/bachir/" itemprop="author">Kababachir.com</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:kababachir@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Articles similaires</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/">
                        <img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2014/10/faya-millimono-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/10/faya-millimono-165x109.jpg" alt="Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="bookmark">Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-16T23:12:19+00:00" content="2016-09-16T23:12:19+00:00">16/09/2016 11:12  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/">
                        <img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107.jpg" alt="Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" rel="bookmark">Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-15T22:32:49+00:00" content="2016-09-15T22:32:49+00:00">15/09/2016 10:32  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/">
                        <img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/09/Bangaly-Kourouma-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/Bangaly-Kourouma.jpg" alt="BANGALY KOUROUMA : le prototype du flic à proscrire" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" rel="bookmark">BANGALY KOUROUMA : le prototype du flic à proscrire</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-15T15:47:46+00:00" content="2016-09-15T15:47:46+00:00">15/09/2016 3:47  </time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kababachir.com/bollore-saga-port-maudit-de-conakry/';
var disqus_identifier = '1039762 http://kababachir.com/?p=1039762';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kababachirbe';
var disqus_title = "Bolloré : la saga du port maudit de Conakry";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1039762';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="widget-title"><h4>RECHERCHE</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://kababachir.com">
            <input type="search" class="search-field sf" value="Recherche" name="s" title="Search for:" onfocus="if(this.value=='Recherche')this.value='';" onblur="if(this.value=='')this.value='Recherche';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>COMMUNIQUÉS DU CPG</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-passe-a-loffensive-hollande/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/cpg-rotterdam-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/cpg-rotterdam.jpg" alt="Le Conseil des Patriotes Guinéens (CPG) passe à l’offensive en Hollande" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-passe-a-loffensive-hollande/" rel="bookmark">Le Conseil des Patriotes Guinéens (CPG) passe à l’offensive en Hollande</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-12T00:42:09+00:00" content="2016-09-12T00:42:09+00:00"><i class="momizat-icon-calendar"></i>12/09/2016 12:42  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-passe-a-loffensive-hollande/"><span class="dsq-postid" data-dsqidentifier="1029316 http://kababachir.com/?p=1029316">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/conseil-patriotes-guineens-cpg-passe-a-loffensive-hollande/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h4>LES ARCHIVES</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">LES ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://kababachir.com/2016/09/'> septembre 2016 &nbsp;(81)</option>
	<option value='http://kababachir.com/2016/08/'> août 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/07/'> juillet 2016 &nbsp;(245)</option>
	<option value='http://kababachir.com/2016/06/'> juin 2016 &nbsp;(338)</option>
	<option value='http://kababachir.com/2016/05/'> mai 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/04/'> avril 2016 &nbsp;(262)</option>
	<option value='http://kababachir.com/2016/03/'> mars 2016 &nbsp;(368)</option>
	<option value='http://kababachir.com/2016/02/'> février 2016 &nbsp;(315)</option>
	<option value='http://kababachir.com/2016/01/'> janvier 2016 &nbsp;(58)</option>
	<option value='http://kababachir.com/2015/11/'> novembre 2015 &nbsp;(7)</option>
	<option value='http://kababachir.com/2015/10/'> octobre 2015 &nbsp;(306)</option>
	<option value='http://kababachir.com/2015/09/'> septembre 2015 &nbsp;(314)</option>
	<option value='http://kababachir.com/2015/08/'> août 2015 &nbsp;(360)</option>
	<option value='http://kababachir.com/2015/07/'> juillet 2015 &nbsp;(318)</option>
	<option value='http://kababachir.com/2015/06/'> juin 2015 &nbsp;(303)</option>
	<option value='http://kababachir.com/2015/05/'> mai 2015 &nbsp;(321)</option>
	<option value='http://kababachir.com/2015/04/'> avril 2015 &nbsp;(324)</option>
	<option value='http://kababachir.com/2015/03/'> mars 2015 &nbsp;(322)</option>
	<option value='http://kababachir.com/2015/02/'> février 2015 &nbsp;(343)</option>
	<option value='http://kababachir.com/2015/01/'> janvier 2015 &nbsp;(389)</option>
	<option value='http://kababachir.com/2014/12/'> décembre 2014 &nbsp;(381)</option>
	<option value='http://kababachir.com/2014/11/'> novembre 2014 &nbsp;(486)</option>
	<option value='http://kababachir.com/2014/10/'> octobre 2014 &nbsp;(491)</option>
	<option value='http://kababachir.com/2014/09/'> septembre 2014 &nbsp;(549)</option>
	<option value='http://kababachir.com/2014/08/'> août 2014 &nbsp;(122)</option>

		</select>
		</div><div class="widget posts"><div class="widget-title"><h4>Général Nouhou Thiam</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam.jpg" alt="5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-07-17T23:18:11+00:00" content="2016-07-17T23:18:11+00:00"><i class="momizat-icon-calendar"></i>17/07/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/"><span class="dsq-postid" data-dsqidentifier="921728 http://kababachir.com/?p=921728">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_categories"><div class="widget-title"><h4>LES CATÉGORIES</h4></div>		<ul>
	<li class="cat-item cat-item-7"><a href="http://kababachir.com/category/kabanews/" >Kabanews</a> (6&nbsp;114)
</li>
	<li class="cat-item cat-item-97"><a href="http://kababachir.com/category/actualites-regionales/" >Actualités régionales</a> (1&nbsp;341)
</li>
	<li class="cat-item cat-item-4"><a href="http://kababachir.com/category/guinee-maritime/" >Guinée maritime</a> (32)
</li>
	<li class="cat-item cat-item-5"><a href="http://kababachir.com/category/moyenne-guinee/" >Moyenne-Guinée</a> (231)
</li>
	<li class="cat-item cat-item-11"><a href="http://kababachir.com/category/haute-guinee/" >Haute-Guinée</a> (211)
</li>
	<li class="cat-item cat-item-95"><a href="http://kababachir.com/category/guinee-forestiere/" >Guinée forestière</a> (48)
</li>
	<li class="cat-item cat-item-10"><a href="http://kababachir.com/category/sports/" >Sports</a> (533)
</li>
	<li class="cat-item cat-item-2"><a href="http://kababachir.com/category/dossiers/" >Santé</a> (637)
</li>
	<li class="cat-item cat-item-12"><a href="http://kababachir.com/category/interviews/" >Interviews</a> (59)
</li>
	<li class="cat-item cat-item-102"><a href="http://kababachir.com/category/faits-divers/" >Faits divers</a> (1&nbsp;407)
</li>
	<li class="cat-item cat-item-98"><a href="http://kababachir.com/category/education/" >Economie</a> (672)
</li>
	<li class="cat-item cat-item-70"><a href="http://kababachir.com/category/en-vedette/" title="feature">En vedette</a> (6)
</li>
	<li class="cat-item cat-item-104"><a href="http://kababachir.com/category/fragments-dhistoire/" >Fragments d&#039;histoire</a> (64)
</li>
	<li class="cat-item cat-item-92"><a href="http://kababachir.com/category/movie/" >Multimédia</a> (5)
</li>
	<li class="cat-item cat-item-100"><a href="http://kababachir.com/category/communique/" >Communiqués</a> (23)
</li>
	<li class="cat-item cat-item-105"><a href="http://kababachir.com/category/publireportage/" >Publireportage</a> (46)
</li>
	<li class="cat-item cat-item-103"><a href="http://kababachir.com/category/general-nouhou-thiam/" >Général Nouhou Thiam</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="http://kababachir.com/category/autres/" >Autres</a> (602)
</li>
		</ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Actualité</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg" alt="Bolloré : la saga du port maudit de Conakry" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" rel="bookmark">Bolloré : la saga du port maudit de Conakry</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-17T10:56:41+00:00" content="2016-09-17T10:56:41+00:00"><i class="momizat-icon-calendar"></i>17/09/2016 10:56  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/"><span class="dsq-postid" data-dsqidentifier="1039762 http://kababachir.com/?p=1039762">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2014/10/faya-millimono-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/10/faya-millimono-170x113.jpg" alt="Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="bookmark">Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-16T23:12:19+00:00" content="2016-09-16T23:12:19+00:00"><i class="momizat-icon-calendar"></i>16/09/2016 11:12  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/"><span class="dsq-postid" data-dsqidentifier="1039090 http://kababachir.com/?p=1039090">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107.jpg" alt="Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" rel="bookmark">Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T22:32:49+00:00" content="2016-09-15T22:32:49+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 10:32  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/"><span class="dsq-postid" data-dsqidentifier="1037190 http://kababachir.com/?p=1037190">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/09/Bangaly-Kourouma-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/Bangaly-Kourouma.jpg" alt="BANGALY KOUROUMA : le prototype du flic à proscrire" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" rel="bookmark">BANGALY KOUROUMA : le prototype du flic à proscrire</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T15:47:46+00:00" content="2016-09-15T15:47:46+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 3:47  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/"><span class="dsq-postid" data-dsqidentifier="1036637 http://kababachir.com/?p=1036637">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/gouvernement-dunion-lopposition-divisee/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/04/opposition-alpha-le-rusé-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/04/opposition-alpha-le-rusé.jpg" alt="GOUVERNEMENT D’UNION : l’opposition divisée" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/gouvernement-dunion-lopposition-divisee/" rel="bookmark">GOUVERNEMENT D’UNION : l’opposition divisée</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T14:45:30+00:00" content="2016-09-15T14:45:30+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 2:45  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/gouvernement-dunion-lopposition-divisee/"><span class="dsq-postid" data-dsqidentifier="1036548 http://kababachir.com/?p=1036548">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/gouvernement-dunion-lopposition-divisee/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/tabaski-sermon-de-limam-camara-agace-makanera/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/09/c-620x400-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/c-620x400.jpg" alt="Tabaski : le sermon de l’imam Camara agace Makanera" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/tabaski-sermon-de-limam-camara-agace-makanera/" rel="bookmark">Tabaski : le sermon de l’imam Camara agace Makanera</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T14:35:56+00:00" content="2016-09-15T14:35:56+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 2:35  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/tabaski-sermon-de-limam-camara-agace-makanera/"><span class="dsq-postid" data-dsqidentifier="1036536 http://kababachir.com/?p=1036536">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/tabaski-sermon-de-limam-camara-agace-makanera/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/hamdallaye-fillette-de-9-ans-violee-homme-dune-cinquantaine-dannees/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/viol-à-Labe-e1473942707490-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/viol-à-Labe-e1473942707490.jpg" alt="Hamdallaye: Une fillette de 9 ans violée par un homme d’une cinquantaine d’années" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/hamdallaye-fillette-de-9-ans-violee-homme-dune-cinquantaine-dannees/" rel="bookmark">Hamdallaye: Une fillette de 9 ans violée par un homme d’une cinquantaine d’années</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T14:31:56+00:00" content="2016-09-15T14:31:56+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 2:31  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/hamdallaye-fillette-de-9-ans-violee-homme-dune-cinquantaine-dannees/"><span class="dsq-postid" data-dsqidentifier="1036533 http://kababachir.com/?p=1036533">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/hamdallaye-fillette-de-9-ans-violee-homme-dune-cinquantaine-dannees/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/lutte-contre-cholera-federation-de-russie-rusal-offrent-5-000-doses-de-vaccins-a-guinee/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/fédération-1-350x350-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/fédération-1-350x350.jpg" alt="Lutte contre le choléra : la fédération de Russie et Rusal offrent 5 000 doses de vaccins à la Guinée" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/lutte-contre-cholera-federation-de-russie-rusal-offrent-5-000-doses-de-vaccins-a-guinee/" rel="bookmark">Lutte contre le choléra : la fédération de Russie et Rusal offrent 5 000 doses de vaccins à la Guinée</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T12:52:56+00:00" content="2016-09-15T12:52:56+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 12:52  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/lutte-contre-cholera-federation-de-russie-rusal-offrent-5-000-doses-de-vaccins-a-guinee/"><span class="dsq-postid" data-dsqidentifier="1036362 http://kababachir.com/?p=1036362">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/lutte-contre-cholera-federation-de-russie-rusal-offrent-5-000-doses-de-vaccins-a-guinee/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Interviews</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/julien-Bongono-e1473119059839-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/julien-Bongono-e1473119059839.jpg" alt="Fondation des Amis et des Guinéens de L’Étranger pour L’Éducation" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" rel="bookmark">Fondation des Amis et des Guinéens de L’Étranger pour L’Éducation</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-06T01:44:34+00:00" content="2016-09-06T01:44:34+00:00"><i class="momizat-icon-calendar"></i>06/09/2016 1:44  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/"><span class="dsq-postid" data-dsqidentifier="1018455 http://kababachir.com/?p=1018455">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/HOUSSAI-V-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/HOUSSAI-V.jpg" alt="La DG de GuinéeTV1 à Kababachir.com: ‘’ Ce qui a manqué à la Guinée aux Jeux Olympiques…’’ (Interview)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/" rel="bookmark">La DG de GuinéeTV1 à Kababachir.com: ‘’ Ce qui a manqué à la Guinée aux Jeux Olympiques…’’ (Interview)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-29T12:55:55+00:00" content="2016-08-29T12:55:55+00:00"><i class="momizat-icon-calendar"></i>29/08/2016 12:55  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/"><span class="dsq-postid" data-dsqidentifier="1003882 http://kababachir.com/?p=1003882">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/Maimouna-600x388-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/Maimouna-600x388.jpg" alt="Maimouna BAH, du Comité des Femmes Sans-Papiers de Belgique. (Une fierté pour les Guinéens)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/" rel="bookmark">Maimouna BAH, du Comité des Femmes Sans-Papiers de Belgique. (Une fierté pour les Guinéens)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-19T10:08:43+00:00" content="2016-08-19T10:08:43+00:00"><i class="momizat-icon-calendar"></i>19/08/2016 10:08  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/"><span class="dsq-postid" data-dsqidentifier="985042 http://kababachir.com/?p=985042">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/08/wp-1471274447234-300x169-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/wp-1471274447234-300x169.jpg" alt="Réseau des journalistes africains pour la sécurité maritime : Le guinéen Ibrahima Koné, élu vice-président, se prête aux questions d’un confrère (Interview)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/" rel="bookmark">Réseau des journalistes africains pour la sécurité maritime : Le guinéen Ibrahima Koné, élu vice-président, se prête aux questions d’un confrère (Interview)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-18T15:01:30+00:00" content="2016-08-18T15:01:30+00:00"><i class="momizat-icon-calendar"></i>18/08/2016 3:01  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/"><span class="dsq-postid" data-dsqidentifier="983600 http://kababachir.com/?p=983600">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/isto-keira-connaissons-pays/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/08/isto-keira-1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/isto-keira-1.jpg" alt="Isto Kéïra: &nbsp;&raquo; nous connaissons qui est qui dans ce pays&#8230;&nbsp;&raquo;" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/isto-keira-connaissons-pays/" rel="bookmark">Isto Kéïra: &nbsp;&raquo; nous connaissons qui est qui dans ce pays&#8230;&nbsp;&raquo;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-12T13:57:18+00:00" content="2016-08-12T13:57:18+00:00"><i class="momizat-icon-calendar"></i>12/08/2016 1:57  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/isto-keira-connaissons-pays/"><span class="dsq-postid" data-dsqidentifier="971209 http://kababachir.com/?p=971209">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/isto-keira-connaissons-pays/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/interview-de-mamadou-baadiko-bah-president-de-l-ufd/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2015/05/badiko-bah-170x113.jpeg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/05/badiko-bah.jpeg" alt="INTERVIEW DE MAMADOU BAADIKO BAH PRESIDENT DE L UFD" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/interview-de-mamadou-baadiko-bah-president-de-l-ufd/" rel="bookmark">INTERVIEW DE MAMADOU BAADIKO BAH PRESIDENT DE L UFD</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-07-12T17:51:55+00:00" content="2016-07-12T17:51:55+00:00"><i class="momizat-icon-calendar"></i>12/07/2016 5:51  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/interview-de-mamadou-baadiko-bah-president-de-l-ufd/"><span class="dsq-postid" data-dsqidentifier="912626 http://kababachir.com/?p=912626">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/interview-de-mamadou-baadiko-bah-president-de-l-ufd/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/guinee-leader-politique-sinsurge-contre-propos-dalpha-conde-a-lendroit-malinkes-interview/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/06/index-4-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/06/index-4.jpg" alt="Guinée: Un leader politique s’insurge contre les propos d’Alpha Condé à l’endroit des malinkés (Interview)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/guinee-leader-politique-sinsurge-contre-propos-dalpha-conde-a-lendroit-malinkes-interview/" rel="bookmark">Guinée: Un leader politique s’insurge contre les propos d’Alpha Condé à l’endroit des malinkés (Interview)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-06-08T18:34:03+00:00" content="2016-06-08T18:34:03+00:00"><i class="momizat-icon-calendar"></i>08/06/2016 6:34  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/guinee-leader-politique-sinsurge-contre-propos-dalpha-conde-a-lendroit-malinkes-interview/"><span class="dsq-postid" data-dsqidentifier="849020 http://kababachir.com/?p=849020">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/guinee-leader-politique-sinsurge-contre-propos-dalpha-conde-a-lendroit-malinkes-interview/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-lutte-contre-soudan-iv-accentuee/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/05/huile-de-palme-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/05/huile-de-palme.jpg" alt="Labé : la lutte contre le soudan IV accentuée" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-lutte-contre-soudan-iv-accentuee/" rel="bookmark">Labé : la lutte contre le soudan IV accentuée</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-05-27T17:52:54+00:00" content="2016-05-27T17:52:54+00:00"><i class="momizat-icon-calendar"></i>27/05/2016 5:52  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-lutte-contre-soudan-iv-accentuee/"><span class="dsq-postid" data-dsqidentifier="820028 http://kababachir.com/?p=820028">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-lutte-contre-soudan-iv-accentuee/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Dans nos régions</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/09/Aeroport-labè-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/Aeroport-labè.jpg" alt="Le PAM voudrait  rénover l’aéroport de Labé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" rel="bookmark">Le PAM voudrait  rénover l’aéroport de Labé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:15:56+00:00" content="2016-09-14T23:15:56+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:15  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/"><span class="dsq-postid" data-dsqidentifier="1035443 http://kababachir.com/?p=1035443">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2015/07/accident-moto-e1436391087203-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/07/accident-moto-e1436391087203.jpg" alt="Labé : chute considérable des accidents pendant la Tabaski" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" rel="bookmark">Labé : chute considérable des accidents pendant la Tabaski</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:10:17+00:00" content="2016-09-14T23:10:17+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:10  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/"><span class="dsq-postid" data-dsqidentifier="1035440 http://kababachir.com/?p=1035440">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-stations-service-poussent-champignons/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/09/station-total-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/station-total.jpg" alt=" Labé : les stations-service poussent comme des champignons" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-stations-service-poussent-champignons/" rel="bookmark"> Labé : les stations-service poussent comme des champignons</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:07:01+00:00" content="2016-09-14T23:07:01+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:07  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-stations-service-poussent-champignons/"><span class="dsq-postid" data-dsqidentifier="1035437 http://kababachir.com/?p=1035437">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-stations-service-poussent-champignons/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/09/dd-170x113.png" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/dd.png" alt="Moyenne Guinée : les champs de pomme de terre ravagés" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" rel="bookmark">Moyenne Guinée : les champs de pomme de terre ravagés</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:00:09+00:00" content="2016-09-14T23:00:09+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:00  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/"><span class="dsq-postid" data-dsqidentifier="1035432 http://kababachir.com/?p=1035432">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/urgent-treize-prisonniers-sevadent-de-prison-civile-de-pita/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/04/prisonnier-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/04/prisonnier.jpg" alt="Urgent : treize prisonniers s&rsquo;évadent de la prison civile de Pita" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/urgent-treize-prisonniers-sevadent-de-prison-civile-de-pita/" rel="bookmark">Urgent : treize prisonniers s&rsquo;évadent de la prison civile de Pita</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-07T15:37:12+00:00" content="2016-09-07T15:37:12+00:00"><i class="momizat-icon-calendar"></i>07/09/2016 3:37  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/urgent-treize-prisonniers-sevadent-de-prison-civile-de-pita/"><span class="dsq-postid" data-dsqidentifier="1021497 http://kababachir.com/?p=1021497">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/urgent-treize-prisonniers-sevadent-de-prison-civile-de-pita/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/autoritaires-sanitaires-de-labe-sexpriment-resultats-concours-dacces-a-fonction-publique/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2014/11/hopi-labe-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/11/hopi-labe.jpg" alt="Les autoritaires sanitaires de Labé s’expriment sur les résultats du concours d’accès à la fonction publique" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/autoritaires-sanitaires-de-labe-sexpriment-resultats-concours-dacces-a-fonction-publique/" rel="bookmark">Les autoritaires sanitaires de Labé s’expriment sur les résultats du concours d’accès à la fonction publique</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-04T17:05:41+00:00" content="2016-09-04T17:05:41+00:00"><i class="momizat-icon-calendar"></i>04/09/2016 5:05  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/autoritaires-sanitaires-de-labe-sexpriment-resultats-concours-dacces-a-fonction-publique/"><span class="dsq-postid" data-dsqidentifier="1015379 http://kababachir.com/?p=1015379">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/autoritaires-sanitaires-de-labe-sexpriment-resultats-concours-dacces-a-fonction-publique/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/rencontre-alpha-conde-cellou-dalein-citoyens-de-labe-acclament/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/Alpha-Condé-et-Cellou-Dalein-Diallo-à-Sékoutoureyah-e1472771434916-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/Alpha-Condé-et-Cellou-Dalein-Diallo-à-Sékoutoureyah-e1472771434916.jpg" alt="Rencontre Alpha condé &amp; Cellou Dalein : les citoyens de Labé acclament" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/rencontre-alpha-conde-cellou-dalein-citoyens-de-labe-acclament/" rel="bookmark">Rencontre Alpha condé &amp; Cellou Dalein : les citoyens de Labé acclament</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-04T17:02:55+00:00" content="2016-09-04T17:02:55+00:00"><i class="momizat-icon-calendar"></i>04/09/2016 5:02  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/rencontre-alpha-conde-cellou-dalein-citoyens-de-labe-acclament/"><span class="dsq-postid" data-dsqidentifier="1015371 http://kababachir.com/?p=1015371">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/rencontre-alpha-conde-cellou-dalein-citoyens-de-labe-acclament/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/sports-dabola-tournoi-de-football-lhonneur-de-lancien-de-maire-de-cu/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/09/calb16182Foot_Dabola_jpg-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/calb16182Foot_Dabola_jpg.jpg" alt="Sports-Dabola: Un tournoi de football en l’honneur de l’ancien de Maire de la CU" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/sports-dabola-tournoi-de-football-lhonneur-de-lancien-de-maire-de-cu/" rel="bookmark">Sports-Dabola: Un tournoi de football en l’honneur de l’ancien de Maire de la CU</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-02T14:39:18+00:00" content="2016-09-02T14:39:18+00:00"><i class="momizat-icon-calendar"></i>02/09/2016 2:39  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/sports-dabola-tournoi-de-football-lhonneur-de-lancien-de-maire-de-cu/"><span class="dsq-postid" data-dsqidentifier="1011808 http://kababachir.com/?p=1011808">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/sports-dabola-tournoi-de-football-lhonneur-de-lancien-de-maire-de-cu/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-social_counter">						<ul class="social-counter">
                                                        <li class="sc-twitter">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://twitter.com/kababachir" target="_blank">
                                    	<i class="momizat-icon-twitter"></i>
                                    	<span class="resul"></span>
										<small>Followers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span></span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-facebook">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="" target="_blank">
                                    	<i class="enotype-icon-facebook"></i>
                                    	<span class="resul">0</span>
										<small>Fans</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-rss">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://kababachir.com/feed/" target="_blank">
                                    	<i class="enotype-icon-rss"></i>
                                    	<span class="resul">1000+</span>
										<small>Abonnés</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>1000+</span>
                                </div>
																</div>
														</li>
                            
                            
                                                        <li class="sc-youtube">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="https://www.youtube.com/channel/kababachir" target="_blank">
                                    	<i class="fa-icon-youtube"></i>
                                    	<span class="resul">0</span>
										<small>Abonnés</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="2296645548"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>A propos</h4></div>			<div class="textwidget">www.kababachir.com c’est un autre regard sur la Guinée pour aider à mieux la comprendre. Ce portail est l’œuvre de plusieurs guinéens qui ont souhaité offrir aux internautes le premier espace Internet dédié à la vie politique, économique et sociale en Guinée.  Une équipe de 10 personnes dont 8 en Guinée, 1 en Hollande, et 1 en Belgique sont à votre service. </div>
		</div><div class="widget social-icons"><div class="widget-title"><h4>Suivez-nous sur</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="#" target="_blank"></a></li>
                                                <li class="rss"><a href="http://kababachir.com/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
                                                                                          <li class="vimeo"><a href="#" target="_blank"></a></li>
                                            
                                                                                                                </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Les plus récents</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" rel="bookmark">
				<img src="http://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/port-de-conakry-entrée-e1474102585801.jpg" alt="Bolloré : la saga du port maudit de Conakry" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" rel="bookmark">Bolloré : la saga du port maudit de Conakry</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-17T10:56:41+00:00" content="2016-09-17T10:56:41+00:00"><i class="momizat-icon-calendar"></i>17/09/2016 10:56  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/"><span class="dsq-postid" data-dsqidentifier="1039762 http://kababachir.com/?p=1039762">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bollore-saga-port-maudit-de-conakry/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2014/10/faya-millimono-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/10/faya-millimono-170x113.jpg" alt="Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" rel="bookmark">Concertations entre Alpha et ses opposants: &laquo;&nbsp;Il ne faut pas danser avant la musique&nbsp;&raquo; conseille Dr Faya MILIMOUNO</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-16T23:12:19+00:00" content="2016-09-16T23:12:19+00:00"><i class="momizat-icon-calendar"></i>16/09/2016 11:12  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/"><span class="dsq-postid" data-dsqidentifier="1039090 http://kababachir.com/?p=1039090">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/concertations-entre-alpha-opposants-ne-faut-danser-musique-conseille-dr-faya-milimouno/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/Alpha-Conde-President-of-Guinea-710x434-e1470817944107.jpg" alt="Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" rel="bookmark">Alpha Condé n’a pas encore tenu parole (Alpha Saliou Wann)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T22:32:49+00:00" content="2016-09-15T22:32:49+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 10:32  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/"><span class="dsq-postid" data-dsqidentifier="1037190 http://kababachir.com/?p=1037190">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/alpha-conde-na-tenu-parole-alpha-saliou-wann/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/09/Bangaly-Kourouma-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/Bangaly-Kourouma.jpg" alt="BANGALY KOUROUMA : le prototype du flic à proscrire" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" rel="bookmark">BANGALY KOUROUMA : le prototype du flic à proscrire</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-15T15:47:46+00:00" content="2016-09-15T15:47:46+00:00"><i class="momizat-icon-calendar"></i>15/09/2016 3:47  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/"><span class="dsq-postid" data-dsqidentifier="1036637 http://kababachir.com/?p=1036637">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bangaly-kourouma-prototype-flic-a-proscrire-2/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_calendar"><div class="widget-title"><h4>Calendrier des actualités</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kababachir.com/2016/08/">&laquo; Août</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://kababachir.com/2016/09/01/" aria-label="Publications publiées sur 1 September 2016">1</a></td><td><a href="http://kababachir.com/2016/09/02/" aria-label="Publications publiées sur 2 September 2016">2</a></td><td><a href="http://kababachir.com/2016/09/03/" aria-label="Publications publiées sur 3 September 2016">3</a></td><td><a href="http://kababachir.com/2016/09/04/" aria-label="Publications publiées sur 4 September 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2016/09/05/" aria-label="Publications publiées sur 5 September 2016">5</a></td><td><a href="http://kababachir.com/2016/09/06/" aria-label="Publications publiées sur 6 September 2016">6</a></td><td><a href="http://kababachir.com/2016/09/07/" aria-label="Publications publiées sur 7 September 2016">7</a></td><td><a href="http://kababachir.com/2016/09/08/" aria-label="Publications publiées sur 8 September 2016">8</a></td><td><a href="http://kababachir.com/2016/09/09/" aria-label="Publications publiées sur 9 September 2016">9</a></td><td><a href="http://kababachir.com/2016/09/10/" aria-label="Publications publiées sur 10 September 2016">10</a></td><td><a href="http://kababachir.com/2016/09/11/" aria-label="Publications publiées sur 11 September 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2016/09/12/" aria-label="Publications publiées sur 12 September 2016">12</a></td><td>13</td><td><a href="http://kababachir.com/2016/09/14/" aria-label="Publications publiées sur 14 September 2016">14</a></td><td><a href="http://kababachir.com/2016/09/15/" aria-label="Publications publiées sur 15 September 2016">15</a></td><td><a href="http://kababachir.com/2016/09/16/" aria-label="Publications publiées sur 16 September 2016">16</a></td><td id="today"><a href="http://kababachir.com/2016/09/17/" aria-label="Publications publiées sur 17 September 2016">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-news_letter">                        <div class="newsletter mom-newsletter">
							<p class="nsd">Inscrivez-vous à notre newsletter</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="f60f505336">
								<span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Saisissez votre email..">
								<button class="button nsb" type="submit">S'inscrire</button>
							</form>
													</div>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h4>Dans nos régions</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2016/09/Aeroport-labè-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/Aeroport-labè.jpg" alt="Le PAM voudrait  rénover l’aéroport de Labé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" rel="bookmark">Le PAM voudrait  rénover l’aéroport de Labé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:15:56+00:00" content="2016-09-14T23:15:56+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:15  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/"><span class="dsq-postid" data-dsqidentifier="1035443 http://kababachir.com/?p=1035443">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/pam-voudrait-renover-laeroport-de-labe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" rel="bookmark">
				<img src="http://i0.wp.com/kababachir.com/wp-content/uploads/2015/07/accident-moto-e1436391087203-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/07/accident-moto-e1436391087203.jpg" alt="Labé : chute considérable des accidents pendant la Tabaski" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" rel="bookmark">Labé : chute considérable des accidents pendant la Tabaski</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:10:17+00:00" content="2016-09-14T23:10:17+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:10  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/"><span class="dsq-postid" data-dsqidentifier="1035440 http://kababachir.com/?p=1035440">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-chute-considerable-accidents-pendant-tabaski/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-stations-service-poussent-champignons/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/09/station-total-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/station-total.jpg" alt=" Labé : les stations-service poussent comme des champignons" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-stations-service-poussent-champignons/" rel="bookmark"> Labé : les stations-service poussent comme des champignons</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:07:01+00:00" content="2016-09-14T23:07:01+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:07  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-stations-service-poussent-champignons/"><span class="dsq-postid" data-dsqidentifier="1035437 http://kababachir.com/?p=1035437">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-stations-service-poussent-champignons/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" rel="bookmark">
				<img src="http://i2.wp.com/kababachir.com/wp-content/uploads/2016/09/dd-170x113.png" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/dd.png" alt="Moyenne Guinée : les champs de pomme de terre ravagés" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" rel="bookmark">Moyenne Guinée : les champs de pomme de terre ravagés</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-14T23:00:09+00:00" content="2016-09-14T23:00:09+00:00"><i class="momizat-icon-calendar"></i>14/09/2016 11:00  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/"><span class="dsq-postid" data-dsqidentifier="1035432 http://kababachir.com/?p=1035432">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/moyenne-guinee-champs-de-pomme-de-terre-ravages/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La Météo<span class="menu_bl" style="background:#18b29e;"></span></a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#664810;"></span></a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime<span class="menu_bl" style="background:#2671f2;"></span></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:#b6d81e;"></span></a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière<span class="menu_bl" style="background:#1bf9e3;"></span></a></li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://kababachir.com">
                                                            <img src="http://www.kababachir.com/wp-content/uploads/2014/08/KabaBachirWhite150.png" width="150" height="37" alt="Portail de la communauté guinéenne">
                                                        </a>
                        </div>
                        
                        <div class="copyrights"><strong>Copyright © 2001 Kababachir.com – Tous droits réservés.         Conception: <a href="http://saamultimedia.com/">saamultimedia.com</></strong></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
                <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kababachirbe';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
	<div style="display:none">
	<div class="grofile-hash-map-61cb082a7c4900691821fd662b4a5d4f">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kababachir.com\/bollore-saga-port-maudit-de-conakry\/":1039762};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
					<div id="sharing_email" style="display: none;">
		<form action="/bollore-saga-port-maudit-de-conakry/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-pocket', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
		<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css?ver=136181782796a696bf9f4b88e1518a75' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/wpdialog.min.js?ver=136181782796a696bf9f4b88e1518a75'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/kababachir.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=136181782796a696bf9f4b88e1518a75'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/kababachir.com\/wp-admin\/admin-ajax.php","nonce":"68e6343989","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/kababachir.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"1039762"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/comment-reply.min.js?ver=136181782796a696bf9f4b88e1518a75'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/wp-embed.min.js?ver=136181782796a696bf9f4b88e1518a75'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=136181782796a696bf9f4b88e1518a75'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=136181782796a696bf9f4b88e1518a75'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'91180859',post:'1039762',tz:'2',srv:'kababachir.com'} ]);
	_stq.push([ 'clickTrackerInit', '91180859', '1039762' ]);
</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54970148-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>
