<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://kababachir.com/xmlrpc.php" />
    <title>Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture - Portail de la communauté guinéenne</title>
        <meta property="og:image" content="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg?fit=300%2C170" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="L’année 2016 qui tire vers sa fin, aura été marquée par de nombreux événements ancrés dans la mémoire des hommes et dans les annales de l’histoire de la préfecture de Boké, considérée comme l’un ‘’des" />
    <meta property="og:url" content="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/"/>
    <meta property="og:site_name" content="Portail de la communauté guinéenne" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.kababachir.com/wp-content/uploads/2014/08/favicons.png" />
			<link rel="apple-touch-icon" href="http://kababachir.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture - Portail de la communauté guinéenne" />
<meta property="og:description" content="L’année 2016 qui tire vers sa fin, aura été marquée par de nombreux événements ancrés dans la mémoire des hommes et dans les annales de l’histoire de la préfecture de Boké, considérée comme l’un ‘’des poumons économiques de la République de Guinée.’’ Dans le but d’exporter la bauxite guinéenne dans les normes internationales et d’insuffler un ..." />
<meta property="og:url" content="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" />
<meta property="og:site_name" content="Portail de la communauté guinéenne" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kababachir/135863733250959?fref=ts" />
<meta property="article:section" content="Actualités régionales" />
<meta property="article:published_time" content="2016-12-31T22:14:01+00:00" />
<meta property="og:image" content="http://kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="363" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux" href="http://kababachir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux des commentaires" href="http://kababachir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture Flux des commentaires" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kababachir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://kababachir.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://kababachir.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kababachir.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kababachir.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://kababachir.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://kababachir.com/wp-content/themes/multinews/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://kababachir.com/wp-content/themes/multinews/css/main.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://kababachir.com/wp-content/themes/multinews/css/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kababachir.com/wp-content/themes/multinews/css/media.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kababachir.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1482582432' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kababachir.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kababachir.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://kababachir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kababachir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kababachir.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p6aAj1-53lm' />
<link rel="alternate" type="application/json+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fboke-retrospectives-faits-marquant-lannee-2016-prefecture%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fboke-retrospectives-faits-marquant-lannee-2016-prefecture%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<meta name="msvalidate.01" content="24C09C9622679E03F15E1B8CBDB59650" />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">html { margin-top: 0 !important; }</style></head>
        <body class="post-template-default single single-post postid-1204496 single-format-standard desktop wpgeo-mn both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on responsive_enabled no-bnmenu wp_gallery_lightbox_on multinews-2.5.5.2 mom-body wpb-js-composer js-comp-ver-5.0 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://kababachir.com/">Accueil<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/communique/">Communiqués<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/interviews/">Interviews<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée Maritime<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée Forestière<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/fiche-de-contact-de-kababachir-com/">Contact<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://kababachir.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" width="342" height="85" alt="Portail de la communauté guinéenne"/> 
                 
        <a href="http://kababachir.com" itemprop="url" title="Portail de la communauté guinéenne">
                		<img itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne" />
        				        </a>
         

        <meta itemprop="name" content="Portail de la communauté guinéenne">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="6961307146"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" data-sticky_logo_width="150" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://kababachir.com" class="sticky_logo"><img src="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" alt="Portail de la communauté guinéenne" width="150" height="37"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1260' data-id='7' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1260'><li><figure><a href='http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/' title='VIE DES INSTITUTIONS : Martine Condé règle ses comptes'><img src='http://kababachir.com/wp-content/uploads/2016/12/Martine-Condé-HAC-e1483216265997.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/' title='VIE DES INSTITUTIONS : Martine Condé règle ses comptes'> VIE DES INSTITUTIONS : Martine Condé règle ses comptes</a></h2></li><li><figure><a href='http://kababachir.com/edg-ladministrateur-limoge/' title='EDG : l’administrateur limogé'><img src='http://kababachir.com/wp-content/uploads/2016/12/Augustin-Lovichi.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/edg-ladministrateur-limoge/' title='EDG : l’administrateur limogé'> EDG : l’administrateur limogé</a></h2></li><li><figure><a href='http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/' title='Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou'><img src='http://kababachir.com/wp-content/uploads/2014/12/Bissau4-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/' title='Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou'> Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou</a></h2></li></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1262' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1262'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2624' data-id='100' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2624'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1648' data-id='1640' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1648'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1269' data-id='5' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1269'><li><figure><a href='http://kababachir.com/insecurite-a-mamou-reveil-tardif-de-letat/' title='INSECURITE A MAMOU : réveil tardif de l’Etat'><img src='http://kababachir.com/wp-content/uploads/2016/11/coupeurs-de-route-mamou-e1479979518700.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/insecurite-a-mamou-reveil-tardif-de-letat/' title='INSECURITE A MAMOU : réveil tardif de l’Etat'> INSECURITE A MAMOU : réveil tardif de l’Etat</a></h2></li><li><figure><a href='http://kababachir.com/labe-cambrioleur-recoit-balle-cuisse-2/' title='Labé : un cambrioleur reçoit une balle dans sa cuisse'><img src='http://kababachir.com/wp-content/uploads/2014/08/labe-mosquee-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-cambrioleur-recoit-balle-cuisse-2/' title='Labé : un cambrioleur reçoit une balle dans sa cuisse'> Labé : un cambrioleur reçoit une balle dans sa cuisse</a></h2></li><li><figure><a href='http://kababachir.com/labe-malgre-linterdiction-responsables-payer-aux-eleves-prix-table-bancs/' title='Labé : malgré l’interdiction des responsables font payer aux élèves le prix des table-bancs'><img src='http://kababachir.com/wp-content/uploads/2016/10/bancs.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-malgre-linterdiction-responsables-payer-aux-eleves-prix-table-bancs/' title='Labé : malgré l’interdiction des responsables font payer aux élèves le prix des table-bancs'> Labé : malgré l’interdiction des responsables font payer aux élèves le prix des table-bancs</a></h2></li></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1270' data-id='4' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1270'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1268' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1268'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2201' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2201'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" rel="bookmark">VIE DES INSTITUTIONS : Martine Condé règle ses comptes</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/edg-ladministrateur-limoge/" rel="bookmark">EDG : l’administrateur limogé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" rel="bookmark">Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" rel="bookmark">Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" rel="bookmark">Economie-Gabou : la Première de la République de Guinée Bissau visite les stands des femmes de la SAFRA</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ne-reconnais-plus-professeur-alpha-conde-ani-toure/" rel="bookmark">Je ne reconnais plus le Professeur Alpha Condé (Par Ani Touré)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/gambie-jammeh-a-refuse-de-prendre-ban-ki-moon-telephone/" rel="bookmark">Gambie: Jammeh a refusé de prendre Ban Ki-Moon au téléphone</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fonction-publique-resultat-complet-concours-de-recrutement-2016/" rel="bookmark">FONCTION PUBLIQUE : Résultat complet du Concours de recrutement 2016</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/gabou-2016-djamilatou-diallo-interprete-sollicitee-lespace-safra/" rel="bookmark">Gabou 2016: Djamilatou Diallo, une interprète  sollicitée dans l’espace SAFRA</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/elections-communales-report-scrutin-inevitable/" rel="bookmark">Élections communales : Un report du scrutin est inévitable !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/retrait-anciens-billets-de-5-000-fg-precisions-vice-gouverneur-de-bcrg/" rel="bookmark">Retrait des anciens billets de 5 000 FG : Les précisions du Vice-Gouverneur de la BCRG</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/1204022-2/" rel="bookmark">L’avocat de Toumba demande une mise en  liberté de son client</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/decret-ladministrateur-general-dedg-limoge/" rel="bookmark">Décret : L’Administrateur général d’EDG limogé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/gabou-2016-fini-symposium-de-27eme-edition-de-safra/" rel="bookmark">Gabou 2016: fini le symposium de la 27ème édition de la SAFRA</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes/" rel="bookmark">VIE DES INSTITUTIONS : Martine Condé règle ses comptes</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" rel="bookmark">Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/mairie-de-ratoma-mouctar-diallo-soutenir-lufdg-selon-mamadou-barry/" rel="bookmark">Mairie de Ratoma : ‘’Mouctar Diallo doit soutenir l’UFDG’’, selon Mamadou Barry</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/promesses-alpha-conde-sentend/" rel="bookmark">PROMESSES : Alpha Condé s’entend-il ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/possible-augmentation-de-taxe-tabac-guinee/" rel="bookmark">Possible augmentation de la taxe sur le tabac en Guinée</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" rel="bookmark">Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux.</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/dalein-aux-jeunes-rapatries-de-lalgerie-avez-choisi-chemin-de-lexil/" rel="bookmark">Dalein aux jeunes rapatriés de l’Algérie :’’Vous avez choisi le chemin de l’exil…’’</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/senegal-toumba-diakite-refuse-de-se-faire-extrader-vers-guinee/" rel="bookmark">Sénégal : Toumba Diakité refuse de se faire extrader vers la Guinée</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/histoire-iles-de-loos-tamara-kassa-room/" rel="bookmark">HISTOIRE DES ILES DE LOOS (Tamara, Kassa, Room,…)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/assemblee-nationale-kory-kondiano-defenseur-de-institution/" rel="bookmark">ASSEMBLEE NATIONALE : Kory Kondiano, défenseur de son institution</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/de-passage-a-conakry-salif-keita-fustige-mbalia-magassouba-a-ete-mechante-moi/" rel="bookmark">De passage à Conakry,  Salif Keïta fustige M’Balia Magassouba : « Elle a été méchante avec moi… »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/lambassade-de-france-modifie-procedure-de-prise-de-rendez-visas/" rel="bookmark">L’Ambassade de France modifie la procédure de prise de rendez-vous VISAS</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-de-lincertitude-autour-de-tenue-scrutin-communal-fevrier-2017/" rel="bookmark">Guinée : De l’incertitude autour de la tenue du scrutin communal en février 2017</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/insecurite-trois-presumes-voleurs-tombent-filets-de-gendarmerie/" rel="bookmark">Insécurité : Trois présumés voleurs tombent dans les filets de la gendarmerie</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-ne-mettre-guineens-lillusion/" rel="bookmark">Alpha Condé ne fait que «mettre les Guinéens dans l&rsquo;illusion»</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/carnet-d-zonard-1-nadte-enflamme-toile-nen-reste-cendres-de-culture/" rel="bookmark">Carnet d’ un Zonard : 1 « Naïté enflamme la Toile », il n’en reste que des cendres de la Culture</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/festivites-02-octobre-a-kankan-ca-ne-sera-2016/" rel="bookmark">Festivités du 02 octobre à Kankan : ça ne sera pas en 2016</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" rel="bookmark">Kankan : Le centre météorologique de la région n’en est pas un !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ballon-dor-africain-vainqueur-sera-connu-05-janvier-prochain/" rel="bookmark">Ballon d’or Africain : le vainqueur sera connu le 05 janvier prochain</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/sport-bissau-lequipe-de-ra-de-boke-opere-premiere-sortie-gabou-2-2/" rel="bookmark">Sport-Bissau: l’équipe de la RA de Boké opère sa première sortie avec Gabou (2-2)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/safra-2016-problematique-de-lemploi-jeunes-coeur-preoccupations-comite-scientifique-a-gabou/" rel="bookmark">SAFRA 2016: la problématique de l’emploi des jeunes au cœur des préoccupations du comité scientifique à Gabou</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/justice-toumba-diakite-entendu-procureur-de-dakar/" rel="bookmark">Justice : Toumba Diakité entendu par le Procureur de Dakar</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/leader-bl-lopposition-a-capitule/" rel="bookmark">Pour le leader du BL, l&rsquo;opposition a capitulé !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ag-de-feguifoot-nouveaux-statuts-adoptes/" rel="bookmark">AG de la Féguifoot : Les nouveaux statuts adoptés</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-lhomme-voulait-dun-jet-prive/" rel="bookmark">Alpha Condé : l’homme qui voulait d’un Jet privé !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/retour-de-dadis-proces-craint-conakry/" rel="bookmark">Retour de Dadis pour le procès : que craint Conakry ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ultime-recours-de-larmp-mediateur-de-republique/" rel="bookmark">Ultime recours de l’ARMP : le Médiateur de la République ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kankan-ville-abrite-premiere-foire-artisanale-de-guinee/" rel="bookmark">Kankan : La ville abrite pour la première fois,  la foire artisanale de Guinée !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/immigration-clandestine-6-mois-de-prison-ferme-passeur-guineen/" rel="bookmark">Immigration clandestine : 6 mois de prison ferme pour un passeur guinéen</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fetes-de-fin-dannee-1000-policiers-deployes-renforcer-dispositif-de-securite/" rel="bookmark">Fêtes de fin d’année : 1000 policiers déployés pour renforcer le dispositif de sécurité</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/nfd-mouctar-diallo-denonce-campagne-dintoxication-contre-parti/" rel="bookmark">NFD : Mouctar Diallo dénonce une campagne d’intoxication contre son parti</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/petition-contre-laccord-12-octobre-4-millions-de-signatures-faux-retorque-ben-youssouf-keita/" rel="bookmark">Pétition contre l’accord du 12 octobre : 4 millions de signatures ? « Faux !», rétorque Ben Youssouf Keita</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-visite-a-kindia-alpha-conde-promet-de-construire-autoroute-conakry-bamako/" rel="bookmark">GUINÉE : EN VISITE À KINDIA, ALPHA CONDÉ PROMET DE CONSTRUIRE UNE AUTOROUTE CONAKRY-BAMAKO</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/amendement-electoral-opposants-de-laccord-veulent-dissuader-deputes-a-adopter-cette-loi/" rel="bookmark">Amendement électoral : les opposants de l’accord veulent dissuader les députés à adopter cette loi</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/sante-gabou-medecine-traditionnelle-lutter-contre-faiblesse-sexuelle/" rel="bookmark">Santé-Gabou: La médecine traditionnelle pour lutter contre la faiblesse sexuelle</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/safra-gabou-2016-faut-brassage-peuples-francophone-anglophone-lusophone-presidente-femmes-de-safra/" rel="bookmark">SAFRA-Gabou 2016: «Il faut un brassage des peuples francophone, anglophone et lusophone…», présidente des femmes de la SAFRA</a></h4></li>
                            </ul>
        </div>
    </div>  
           
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg?fit=300%2C170">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png">
      <meta itemprop="width" content="342">
      <meta itemprop="height" content="85">
    </div>
        <meta itemprop="name" content="Portail de la communauté guinéenne">
  </div>
  <meta itemprop="datePublished" content="2016-12-31T22:14:01+00:00"/>
  <meta itemprop="dateModified" content="2016-12-31T22:14:01+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/category/actualites-regionales/" title="Actualités régionales" rel="v:url" property="v:title">Actualités régionales</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-1204496" class="post-1204496 post type-post status-publish format-standard has-post-thumbnail category-actualites-regionales category-guinee-maritime" data-id="1204496">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture</h1>
                                                                                <div class="entry-post-meta">
	        <div>Date: <time content="2016-12-31T22:14:01+00:00" class="entry-date updated" datetime="2016-12-31T22:14:01+00:00">31/12/2016 10:14  </time></div>
            <div class="entry-cat">in: <a href="http://kababachir.com/category/actualites-regionales/" rel="category tag">Actualités régionales</a>, <a href="http://kababachir.com/category/guinee-maritime/" rel="category tag">Guinée maritime</a></div>
                <div class="post-views">13 Views</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg?fit=640%2C363" alt="Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class="pf-content"><p class="x_MsoNormal"><b>L’année 2016 qui tire vers sa fin, aura été marquée par de nombreux événements ancrés dans la mémoire des hommes et dans les annales de l’histoire de la préfecture de Boké, considérée comme l’un ‘’des poumons économiques de la République de Guinée.’’</b></p>
<p class="x_MsoNormal">Dans le but d’exporter la bauxite guinéenne dans les normes internationales et d’insuffler un sang nouveau à l’économie nationale, le Président de la République, Pr Alpha Condé a inauguré mardi, 04 octobre 2016, le Port minéralier du secteur Dapilon, commune rurale (CR) de Kalaboui, préfecture de Boké.</p>
<p class="x_MsoNormal">L’inauguration du quai de Dapilon matérialise la vision du Chef de l’Etat guinéen de faire de la Guinée, le premier pays exportateur de la bauxite en Afrique subsaharienne.</p>
<p class="x_MsoNormal">Quelques semaines plus tard, la même préfecture de Boké, a été gratifiée par l’implantation d’une Agence régionale de l’Office Guinéen de Publicité (OGP). Objectif, réduire le chômage chronique des jeunes diplômés sans emploi de Kakandé (Boké) et lutter contre la publicité sauvage dans la Région Administrative de Boké.</p>
<p class="x_MsoNormal">A l’image des autres villes du pays, les autorités locales et populations de la préfecture de Boké, ont posé des actes patriotiques lors de la première édition de la semaine nationale de la citoyenneté et de la paix (SENACIP).</p>
<p class="x_MsoNormal">A cause de sa position géographique, la préfecture de Boké a abrité du 26 octobre au 03 décembre 2016, les jeux régionaux regroupant les athlètes, cyclistes, sportifs et encadreurs des cinq (5) préfectures que compte la RA de Boké. Sport ‘’facteur de consolidation de la paix et l’unité nationale’’, était le thème central de la compétition.</p>
<p class="x_MsoNormal">Sur instruction du président de la République, Pr Alpha Condé, le Ministère des Mines et de la Géologie, en collaboration avec son homologue du Plan et de la Coopération Internationale, a diligenté  un projet relatif à la réalisation d’une route contournant le centre –ville de Boké. Objectif : éviter des accidents mortels et la dégradation des voies urbaines.</p>
<p class="x_MsoNormal"> Au cours de l’année 2016, le projet filets sociaux productifs (PFSP) financé par la Banque Mondiale (BM), a fait son retour dans la préfecture de Boké. Son ambition, aider les jeunes et femmes, bénéficiaires directs du projet, à trouver des emplois temporaires leur permettant de se prendre en charge.</p>
<p class="x_MsoNormal">L’année qui s’achève, aura été également marquée par la grève des travailleurs de la Société Minière de Boké (SMB) évoluant sur le site minier du district Katougouma. Les manifestants réclamaient l’amélioration de leurs conditions de vie.</p>
<p class="x_MsoNormal">Auparavant, des élèves du même district avaient barricadé la route aux engins de la SMB pour amener la société à assurer l’arrosage régulier de l’axe Katougouma Boké-centre. Un dénouement heureux a été trouvé, grâce à l’implication effective des autorités locales.</p>
<p class="x_MsoNormal">Cette même préfecture a honoré la République de Guinée à la 27<sup>ème</sup> édition de la semaine de l’Amitié et de la fraternité (SAFRA) qui s’est déroulée dans la Région de Gabou (Guinée Bissau).</p>
<p class="x_MsoNormal">L’évènement annuel a mobilisé les villes de Boké (Guinée Conakry), Bassé (Gambie), Gabou (Guinée Bissau), Kayes (Mali), Tambacounda (Sénégal), Sélibaby (Mauritanie).</p>
<p class="x_MsoNormal">Boké, ‘’poumon économique de la Guinée’’, a été sevrée samedi, 1<sup>er</sup> octobre 2016 à Conakry, de celui qu’on appelait dans les temps, le ‘’prince du micro de Kakandé’’, Moussa Moïse Batchily, ex correspondant de l’Agence Guinéenne de presse (AGP) et l’inspecteur régional des arts et de la Culture à Boké. L’homme avait bénéficié de tous les honneurs dus à son rang.</p>
<p class="x_MsoNormal" align="right"><b>Mamadouba Camara, correspondant www.kababachir.com à Boké</b></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="https://i0.wp.com/cdn.printfriendly.com/pf-icon-small.gif?resize=18%2C18" alt="PrintFriendly and PDF"  data-recalc-dims="1"><span class="printfriendly-text2">Version imprimable</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1204496" class="share-facebook sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1204496" class="share-twitter sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1204496" class="share-google-plus-1 sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1204496" class="share-pinterest sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1204496" class="share-linkedin sd-button share-icon" href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture&url=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture - http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/&title=Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture&source=http://kababachir.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg?fit=300%2C170&amp;url=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/&amp;is_video=false&amp;description=Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/&title=Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture&image=https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg?fit=640%2C363&description=L’année 2016 qui tire vers sa fin, aura été marquée par de nombreux événements ancrés dans la mémoire des hommes et dans les annales de l’histoire de la préfect', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture&body=L%E2%80%99ann%C3%A9e+2016+qui+tire+vers+sa+fin%2C+aura+%C3%A9t%C3%A9+marqu%C3%A9e+par+de+nombreux+%C3%A9v%C3%A9nements%C2%A0ancr%C3%A9s+dans+la+m%C3%A9moire+des+hommes+et+dans+les+annales+de+l%E2%80%99histoire+de+la+pr%C3%A9fect : http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" rel="prev"><span>Previous :</span> Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://kababachir.com/edg-ladministrateur-limoge/" rel="next"><span>Next :</span> EDG : l’administrateur limogé</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/61cb082a7c4900691821fd662b4a5d4f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61cb082a7c4900691821fd662b4a5d4f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://kababachir.com/author/bachir/" itemprop="author">Kababachir.com</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:kababachir@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/">
                        <img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/VoitureEnFeu-e1483117960875-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/VoitureEnFeu-e1483117960875.jpg" alt="Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" rel="bookmark">Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-30T19:12:59+00:00" content="2016-12-30T19:12:59+00:00">30/12/2016 7:12  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/">
                        <img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/kankan-don-diènè-kaba-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/kankan-don-diènè-kaba.jpg" alt="Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux." width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" rel="bookmark">Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux.</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-30T03:20:47+00:00" content="2016-12-30T03:20:47+00:00">30/12/2016 3:20  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/">
                        <img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/index-8-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/index-8.jpg" alt="Kankan : Le centre météorologique de la région n’en est pas un !" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" rel="bookmark">Kankan : Le centre météorologique de la région n’en est pas un !</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-28T20:41:14+00:00" content="2016-12-28T20:41:14+00:00">28/12/2016 8:41  </time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/';
var disqus_identifier = '1204496 http://kababachir.com/?p=1204496';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kababachirbe';
var disqus_title = "Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1204496';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="widget-title"><h4>RECHERCHE</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://kababachir.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>COMMUNIQUÉS DU CPG</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bref-rappel-historique-de-fondation-de-ville-de-kankan-daouda-kaba-1690/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2015/02/ville-de-kankan1-e1454039151255-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/02/ville-de-kankan1-170x113.jpg" alt="Bref rappel historique de la fondation de la ville de Kankan par Daouda Kaba en 1690" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bref-rappel-historique-de-fondation-de-ville-de-kankan-daouda-kaba-1690/" rel="bookmark">Bref rappel historique de la fondation de la ville de Kankan par Daouda Kaba en 1690</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-01T20:38:17+00:00" content="2016-12-01T20:38:17+00:00"><i class="momizat-icon-calendar"></i>01/12/2016 8:38  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bref-rappel-historique-de-fondation-de-ville-de-kankan-daouda-kaba-1690/"><span class="dsq-postid" data-dsqidentifier="1160242 http://kababachir.com/?p=1160242">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bref-rappel-historique-de-fondation-de-ville-de-kankan-daouda-kaba-1690/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h4>LES ARCHIVES</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">LES ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://kababachir.com/2016/12/'> décembre 2016 &nbsp;(253)</option>
	<option value='http://kababachir.com/2016/11/'> novembre 2016 &nbsp;(261)</option>
	<option value='http://kababachir.com/2016/10/'> octobre 2016 &nbsp;(188)</option>
	<option value='http://kababachir.com/2016/09/'> septembre 2016 &nbsp;(152)</option>
	<option value='http://kababachir.com/2016/08/'> août 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/07/'> juillet 2016 &nbsp;(245)</option>
	<option value='http://kababachir.com/2016/06/'> juin 2016 &nbsp;(338)</option>
	<option value='http://kababachir.com/2016/05/'> mai 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/04/'> avril 2016 &nbsp;(262)</option>
	<option value='http://kababachir.com/2016/03/'> mars 2016 &nbsp;(368)</option>
	<option value='http://kababachir.com/2016/02/'> février 2016 &nbsp;(315)</option>
	<option value='http://kababachir.com/2016/01/'> janvier 2016 &nbsp;(58)</option>
	<option value='http://kababachir.com/2015/11/'> novembre 2015 &nbsp;(7)</option>
	<option value='http://kababachir.com/2015/10/'> octobre 2015 &nbsp;(306)</option>
	<option value='http://kababachir.com/2015/09/'> septembre 2015 &nbsp;(314)</option>
	<option value='http://kababachir.com/2015/08/'> août 2015 &nbsp;(360)</option>
	<option value='http://kababachir.com/2015/07/'> juillet 2015 &nbsp;(318)</option>
	<option value='http://kababachir.com/2015/06/'> juin 2015 &nbsp;(303)</option>
	<option value='http://kababachir.com/2015/05/'> mai 2015 &nbsp;(321)</option>
	<option value='http://kababachir.com/2015/04/'> avril 2015 &nbsp;(324)</option>
	<option value='http://kababachir.com/2015/03/'> mars 2015 &nbsp;(322)</option>
	<option value='http://kababachir.com/2015/02/'> février 2015 &nbsp;(343)</option>
	<option value='http://kababachir.com/2015/01/'> janvier 2015 &nbsp;(389)</option>
	<option value='http://kababachir.com/2014/12/'> décembre 2014 &nbsp;(381)</option>
	<option value='http://kababachir.com/2014/11/'> novembre 2014 &nbsp;(486)</option>
	<option value='http://kababachir.com/2014/10/'> octobre 2014 &nbsp;(491)</option>
	<option value='http://kababachir.com/2014/09/'> septembre 2014 &nbsp;(549)</option>
	<option value='http://kababachir.com/2014/08/'> août 2014 &nbsp;(122)</option>

		</select>
		</div><div class="widget posts"><div class="widget-title"><h4>Général Nouhou Thiam</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam.jpg" alt="5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-07-17T23:18:11+00:00" content="2016-07-17T23:18:11+00:00"><i class="momizat-icon-calendar"></i>17/07/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/"><span class="dsq-postid" data-dsqidentifier="921728 http://kababachir.com/?p=921728">(1) Comment</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_categories"><div class="widget-title"><h4>LES CATÉGORIES</h4></div>		<ul>
	<li class="cat-item cat-item-7"><a href="http://kababachir.com/category/kabanews/" >Kabanews</a> (6&nbsp;745)
</li>
	<li class="cat-item cat-item-97"><a href="http://kababachir.com/category/actualites-regionales/" >Actualités régionales</a> (1&nbsp;502)
</li>
	<li class="cat-item cat-item-4"><a href="http://kababachir.com/category/guinee-maritime/" >Guinée maritime</a> (45)
</li>
	<li class="cat-item cat-item-5"><a href="http://kababachir.com/category/moyenne-guinee/" >Moyenne-Guinée</a> (236)
</li>
	<li class="cat-item cat-item-11"><a href="http://kababachir.com/category/haute-guinee/" >Haute-Guinée</a> (229)
</li>
	<li class="cat-item cat-item-95"><a href="http://kababachir.com/category/guinee-forestiere/" >Guinée forestière</a> (48)
</li>
	<li class="cat-item cat-item-10"><a href="http://kababachir.com/category/sports/" >Sports</a> (569)
</li>
	<li class="cat-item cat-item-2"><a href="http://kababachir.com/category/dossiers/" >Santé</a> (661)
</li>
	<li class="cat-item cat-item-12"><a href="http://kababachir.com/category/interviews/" >Interviews</a> (63)
</li>
	<li class="cat-item cat-item-102"><a href="http://kababachir.com/category/faits-divers/" >Faits divers</a> (1&nbsp;663)
</li>
	<li class="cat-item cat-item-98"><a href="http://kababachir.com/category/education/" >Economie</a> (791)
</li>
	<li class="cat-item cat-item-70"><a href="http://kababachir.com/category/en-vedette/" title="feature">En vedette</a> (6)
</li>
	<li class="cat-item cat-item-104"><a href="http://kababachir.com/category/fragments-dhistoire/" >Fragments d&#039;histoire</a> (66)
</li>
	<li class="cat-item cat-item-92"><a href="http://kababachir.com/category/movie/" >Multimédia</a> (5)
</li>
	<li class="cat-item cat-item-100"><a href="http://kababachir.com/category/communique/" >Communiqués</a> (25)
</li>
	<li class="cat-item cat-item-105"><a href="http://kababachir.com/category/publireportage/" >Publireportage</a> (49)
</li>
	<li class="cat-item cat-item-103"><a href="http://kababachir.com/category/general-nouhou-thiam/" >Général Nouhou Thiam</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="http://kababachir.com/category/autres/" >Autres</a> (606)
</li>
		</ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Actualité</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/Martine-Condé-HAC-e1483216265997-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/Martine-Condé-HAC-e1483216265997.jpg" alt="VIE DES INSTITUTIONS : Martine Condé règle ses comptes" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" rel="bookmark">VIE DES INSTITUTIONS : Martine Condé règle ses comptes</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:31:37+00:00" content="2016-12-31T22:31:37+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:31  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/"><span class="dsq-postid" data-dsqidentifier="1204559 http://kababachir.com/?p=1204559">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/edg-ladministrateur-limoge/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/Augustin-Lovichi-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/Augustin-Lovichi.jpg" alt="EDG : l’administrateur limogé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/edg-ladministrateur-limoge/" rel="bookmark">EDG : l’administrateur limogé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:19:31+00:00" content="2016-12-31T22:19:31+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:19  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/edg-ladministrateur-limoge/"><span class="dsq-postid" data-dsqidentifier="1204498 http://kababachir.com/?p=1204498">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/edg-ladministrateur-limoge/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2014/12/Bissau4-e1418453393601-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/12/Bissau4-170x113.jpg" alt="Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" rel="bookmark">Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:10:55+00:00" content="2016-12-31T22:10:55+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:10  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/"><span class="dsq-postid" data-dsqidentifier="1204494 http://kababachir.com/?p=1204494">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/vaz-guinée-bissau-e1483214536417-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/vaz-guinée-bissau-e1483214536417.jpg" alt="Economie-Gabou : la Première de la République de Guinée Bissau visite les stands des femmes de la SAFRA" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" rel="bookmark">Economie-Gabou : la Première de la République de Guinée Bissau visite les stands des femmes de la SAFRA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:02:53+00:00" content="2016-12-31T22:02:53+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:02  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/"><span class="dsq-postid" data-dsqidentifier="1204491 http://kababachir.com/?p=1204491">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/ne-reconnais-plus-professeur-alpha-conde-ani-toure/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/alpha-cadeau-e1482765984137-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/alpha-cadeau-e1482765984137.jpg" alt="Je ne reconnais plus le Professeur Alpha Condé (Par Ani Touré)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/ne-reconnais-plus-professeur-alpha-conde-ani-toure/" rel="bookmark">Je ne reconnais plus le Professeur Alpha Condé (Par Ani Touré)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T21:49:12+00:00" content="2016-12-31T21:49:12+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 9:49  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/ne-reconnais-plus-professeur-alpha-conde-ani-toure/"><span class="dsq-postid" data-dsqidentifier="1204485 http://kababachir.com/?p=1204485">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/ne-reconnais-plus-professeur-alpha-conde-ani-toure/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/gambie-jammeh-a-refuse-de-prendre-ban-ki-moon-telephone/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/secretary-general-ban-ki-moon-appelle-Yaya-Jammeh-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/secretary-general-ban-ki-moon-appelle-Yaya-Jammeh.jpg" alt="Gambie: Jammeh a refusé de prendre Ban Ki-Moon au téléphone" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/gambie-jammeh-a-refuse-de-prendre-ban-ki-moon-telephone/" rel="bookmark">Gambie: Jammeh a refusé de prendre Ban Ki-Moon au téléphone</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T18:41:40+00:00" content="2016-12-31T18:41:40+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 6:41  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/gambie-jammeh-a-refuse-de-prendre-ban-ki-moon-telephone/"><span class="dsq-postid" data-dsqidentifier="1204301 http://kababachir.com/?p=1204301">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/gambie-jammeh-a-refuse-de-prendre-ban-ki-moon-telephone/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/fonction-publique-resultat-complet-concours-de-recrutement-2016/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/Ministere-Fonction-Publique-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/Ministere-Fonction-Publique.jpg" alt="FONCTION PUBLIQUE : Résultat complet du Concours de recrutement 2016" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/fonction-publique-resultat-complet-concours-de-recrutement-2016/" rel="bookmark">FONCTION PUBLIQUE : Résultat complet du Concours de recrutement 2016</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T18:30:45+00:00" content="2016-12-31T18:30:45+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 6:30  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/fonction-publique-resultat-complet-concours-de-recrutement-2016/"><span class="dsq-postid" data-dsqidentifier="1204298 http://kababachir.com/?p=1204298">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/fonction-publique-resultat-complet-concours-de-recrutement-2016/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/gabou-2016-djamilatou-diallo-interprete-sollicitee-lespace-safra/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/0-10-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/0-10.jpg" alt="Gabou 2016: Djamilatou Diallo, une interprète  sollicitée dans l’espace SAFRA" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/gabou-2016-djamilatou-diallo-interprete-sollicitee-lespace-safra/" rel="bookmark">Gabou 2016: Djamilatou Diallo, une interprète  sollicitée dans l’espace SAFRA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T18:07:33+00:00" content="2016-12-31T18:07:33+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 6:07  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/gabou-2016-djamilatou-diallo-interprete-sollicitee-lespace-safra/"><span class="dsq-postid" data-dsqidentifier="1204235 http://kababachir.com/?p=1204235">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/gabou-2016-djamilatou-diallo-interprete-sollicitee-lespace-safra/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Interviews</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2015/06/ebola-nouveau-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/06/ebola-nouveau.jpg" alt="Adrien Absolu: en Guinée, «il y a eu beaucoup de fantasmagories autour d&rsquo;Ebola»" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" rel="bookmark">Adrien Absolu: en Guinée, «il y a eu beaucoup de fantasmagories autour d&rsquo;Ebola»</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-18T23:18:54+00:00" content="2016-12-18T23:18:54+00:00"><i class="momizat-icon-calendar"></i>18/12/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/"><span class="dsq-postid" data-dsqidentifier="1183593 http://kababachir.com/?p=1183593">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/yaya-jammed-2016-e1480804522555-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/yaya-jammed-2016-e1480804522555.jpg" alt="Gambie – Adama Barrow : « Yahya Jammeh savait que c’était fini » (Jeune Afrique)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" rel="bookmark">Gambie – Adama Barrow : « Yahya Jammeh savait que c’était fini » (Jeune Afrique)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-04T00:36:01+00:00" content="2016-12-04T00:36:01+00:00"><i class="momizat-icon-calendar"></i>04/12/2016 12:36  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/"><span class="dsq-postid" data-dsqidentifier="1162953 http://kababachir.com/?p=1162953">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/11/Camion-0-400x225-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/11/Camion-0-400x225.jpg" alt="KOUROUSSA : la surcharge et l’excès de vitesse font 12 morts" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/" rel="bookmark">KOUROUSSA : la surcharge et l’excès de vitesse font 12 morts</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-26T15:51:13+00:00" content="2016-11-26T15:51:13+00:00"><i class="momizat-icon-calendar"></i>26/11/2016 3:51  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/"><span class="dsq-postid" data-dsqidentifier="1151765 http://kababachir.com/?p=1151765">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/11/zainoul-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/11/zainoul.jpg" alt="Zaïnoul Abidine : « Le changement climatique est l’une des principales menaces des droits humains… »" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/" rel="bookmark">Zaïnoul Abidine : « Le changement climatique est l’une des principales menaces des droits humains… »</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-07T18:53:25+00:00" content="2016-11-07T18:53:25+00:00"><i class="momizat-icon-calendar"></i>07/11/2016 6:53  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/"><span class="dsq-postid" data-dsqidentifier="1122711 http://kababachir.com/?p=1122711">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/julien-Bongono-e1473119059839-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/julien-Bongono-e1473119059839.jpg" alt="Fondation des Amis et des Guinéens de L’Étranger pour L’Éducation" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" rel="bookmark">Fondation des Amis et des Guinéens de L’Étranger pour L’Éducation</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-06T01:44:34+00:00" content="2016-09-06T01:44:34+00:00"><i class="momizat-icon-calendar"></i>06/09/2016 1:44  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/"><span class="dsq-postid" data-dsqidentifier="1018455 http://kababachir.com/?p=1018455">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/HOUSSAI-V-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/HOUSSAI-V.jpg" alt="La DG de GuinéeTV1 à Kababachir.com: ‘’ Ce qui a manqué à la Guinée aux Jeux Olympiques…’’ (Interview)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/" rel="bookmark">La DG de GuinéeTV1 à Kababachir.com: ‘’ Ce qui a manqué à la Guinée aux Jeux Olympiques…’’ (Interview)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-29T12:55:55+00:00" content="2016-08-29T12:55:55+00:00"><i class="momizat-icon-calendar"></i>29/08/2016 12:55  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/"><span class="dsq-postid" data-dsqidentifier="1003882 http://kababachir.com/?p=1003882">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/dg-de-guineetv1-a-kababachir-com-a-manque-a-guinee-aux-jeux-olympiques-interview/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/08/Maimouna-600x388-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/Maimouna-600x388.jpg" alt="Maimouna BAH, du Comité des Femmes Sans-Papiers de Belgique. (Une fierté pour les Guinéens)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/" rel="bookmark">Maimouna BAH, du Comité des Femmes Sans-Papiers de Belgique. (Une fierté pour les Guinéens)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-19T10:08:43+00:00" content="2016-08-19T10:08:43+00:00"><i class="momizat-icon-calendar"></i>19/08/2016 10:08  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/"><span class="dsq-postid" data-dsqidentifier="985042 http://kababachir.com/?p=985042">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/maimouna-comite-femmes-papiers-de-belgique-fierte-guineens/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/08/wp-1471274447234-300x169-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/08/wp-1471274447234-300x169.jpg" alt="Réseau des journalistes africains pour la sécurité maritime : Le guinéen Ibrahima Koné, élu vice-président, se prête aux questions d’un confrère (Interview)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/" rel="bookmark">Réseau des journalistes africains pour la sécurité maritime : Le guinéen Ibrahima Koné, élu vice-président, se prête aux questions d’un confrère (Interview)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-18T15:01:30+00:00" content="2016-08-18T15:01:30+00:00"><i class="momizat-icon-calendar"></i>18/08/2016 3:01  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/"><span class="dsq-postid" data-dsqidentifier="983600 http://kababachir.com/?p=983600">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/reseau-journalistes-africains-securite-maritime-guineen-ibrahima-kone-elu-vice-president-se-prete-aux-questions-dun-confrere-interview/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Dans nos régions</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg" alt="Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" rel="bookmark">Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:14:01+00:00" content="2016-12-31T22:14:01+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:14  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/"><span class="dsq-postid" data-dsqidentifier="1204496 http://kababachir.com/?p=1204496">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/VoitureEnFeu-e1483117960875-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/VoitureEnFeu-e1483117960875.jpg" alt="Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" rel="bookmark">Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-30T19:12:59+00:00" content="2016-12-30T19:12:59+00:00"><i class="momizat-icon-calendar"></i>30/12/2016 7:12  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/"><span class="dsq-postid" data-dsqidentifier="1202967 http://kababachir.com/?p=1202967">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/kankan-don-diènè-kaba-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/kankan-don-diènè-kaba.jpg" alt="Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux." width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" rel="bookmark">Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-30T03:20:47+00:00" content="2016-12-30T03:20:47+00:00"><i class="momizat-icon-calendar"></i>30/12/2016 3:20  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/"><span class="dsq-postid" data-dsqidentifier="1201977 http://kababachir.com/?p=1201977">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/index-8-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/index-8.jpg" alt="Kankan : Le centre météorologique de la région n’en est pas un !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" rel="bookmark">Kankan : Le centre météorologique de la région n’en est pas un !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-28T20:41:14+00:00" content="2016-12-28T20:41:14+00:00"><i class="momizat-icon-calendar"></i>28/12/2016 8:41  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/"><span class="dsq-postid" data-dsqidentifier="1200047 http://kababachir.com/?p=1200047">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/sport-bissau-lequipe-de-ra-de-boke-opere-premiere-sortie-gabou-2-2/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/11/équipes-Boké2-Gaoual-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/11/équipes-Boké2-Gaoual.jpg" alt="Sport-Bissau: l’équipe de la RA de Boké opère sa première sortie avec Gabou (2-2)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/sport-bissau-lequipe-de-ra-de-boke-opere-premiere-sortie-gabou-2-2/" rel="bookmark">Sport-Bissau: l’équipe de la RA de Boké opère sa première sortie avec Gabou (2-2)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-28T20:13:35+00:00" content="2016-12-28T20:13:35+00:00"><i class="momizat-icon-calendar"></i>28/12/2016 8:13  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/sport-bissau-lequipe-de-ra-de-boke-opere-premiere-sortie-gabou-2-2/"><span class="dsq-postid" data-dsqidentifier="1199981 http://kababachir.com/?p=1199981">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/sport-bissau-lequipe-de-ra-de-boke-opere-premiere-sortie-gabou-2-2/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-ville-abrite-premiere-foire-artisanale-de-guinee/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/artis-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/artis.jpg" alt="Kankan : La ville abrite pour la première fois,  la foire artisanale de Guinée !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-ville-abrite-premiere-foire-artisanale-de-guinee/" rel="bookmark">Kankan : La ville abrite pour la première fois,  la foire artisanale de Guinée !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-27T15:12:07+00:00" content="2016-12-27T15:12:07+00:00"><i class="momizat-icon-calendar"></i>27/12/2016 3:12  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-ville-abrite-premiere-foire-artisanale-de-guinee/"><span class="dsq-postid" data-dsqidentifier="1197870 http://kababachir.com/?p=1197870">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-ville-abrite-premiere-foire-artisanale-de-guinee/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-fete-de-noel-se-prepare-temps-difficiles/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/15724021_351680208532471_568037367_n-e1482663415834-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/15724021_351680208532471_568037367_n-e1482663415834.jpg" alt="Kankan : La fête de Noël se prépare mais les temps sont difficiles !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-fete-de-noel-se-prepare-temps-difficiles/" rel="bookmark">Kankan : La fête de Noël se prépare mais les temps sont difficiles !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-25T12:57:10+00:00" content="2016-12-25T12:57:10+00:00"><i class="momizat-icon-calendar"></i>25/12/2016 12:57  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-fete-de-noel-se-prepare-temps-difficiles/"><span class="dsq-postid" data-dsqidentifier="1193898 http://kababachir.com/?p=1193898">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-fete-de-noel-se-prepare-temps-difficiles/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-linterpellation-de-tumba-diakite-suscite-reactions/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2015/09/kankan1-1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/09/kankan1-1.jpg" alt="Kankan : L’interpellation de Tumba Diakité Suscite des réactions !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-linterpellation-de-tumba-diakite-suscite-reactions/" rel="bookmark">Kankan : L’interpellation de Tumba Diakité Suscite des réactions !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-22T21:10:54+00:00" content="2016-12-22T21:10:54+00:00"><i class="momizat-icon-calendar"></i>22/12/2016 9:10  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-linterpellation-de-tumba-diakite-suscite-reactions/"><span class="dsq-postid" data-dsqidentifier="1190050 http://kababachir.com/?p=1190050">(1) Comment</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-linterpellation-de-tumba-diakite-suscite-reactions/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-social_counter">						<ul class="social-counter">
                                                        <li class="sc-twitter">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://twitter.com/kababachir" target="_blank">
                                    	<i class="momizat-icon-twitter"></i>
                                    	<span class="resul"></span>
										<small>Followers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span></span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-facebook">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="" target="_blank">
                                    	<i class="enotype-icon-facebook"></i>
                                    	<span class="resul">0</span>
										<small>Fans</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-rss">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://kababachir.com/feed/" target="_blank">
                                    	<i class="enotype-icon-rss"></i>
                                    	<span class="resul">1000+</span>
										<small>Subscribers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>1000+</span>
                                </div>
																</div>
														</li>
                            
                            
                                                        <li class="sc-youtube">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="https://www.youtube.com/channel/kababachir" target="_blank">
                                    	<i class="fa-icon-youtube"></i>
                                    	<span class="resul">0</span>
										<small>Subscribers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="6961307146"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>A propos</h4></div>			<div class="textwidget">www.kababachir.com c’est un autre regard sur la Guinée pour aider à mieux la comprendre. Ce portail est l’œuvre de plusieurs guinéens qui ont souhaité offrir aux internautes le premier espace Internet dédié à la vie politique, économique et sociale en Guinée.  Une équipe de 10 personnes dont 8 en Guinée, 1 en Hollande, et 1 en Belgique sont à votre service. </div>
		</div><div class="widget social-icons"><div class="widget-title"><h4>Suivez-nous sur</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="#" target="_blank"></a></li>
                                                <li class="rss"><a href="http://kababachir.com/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
                                                                                          <li class="vimeo"><a href="#" target="_blank"></a></li>
                                            
                                                                                                                </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Les plus récents</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/Martine-Condé-HAC-e1483216265997-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/Martine-Condé-HAC-e1483216265997.jpg" alt="VIE DES INSTITUTIONS : Martine Condé règle ses comptes" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" rel="bookmark">VIE DES INSTITUTIONS : Martine Condé règle ses comptes</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:31:37+00:00" content="2016-12-31T22:31:37+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:31  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/"><span class="dsq-postid" data-dsqidentifier="1204559 http://kababachir.com/?p=1204559">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/vie-institutions-martine-conde-regle-comptes-2/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/edg-ladministrateur-limoge/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/Augustin-Lovichi-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/Augustin-Lovichi.jpg" alt="EDG : l’administrateur limogé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/edg-ladministrateur-limoge/" rel="bookmark">EDG : l’administrateur limogé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:19:31+00:00" content="2016-12-31T22:19:31+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:19  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/edg-ladministrateur-limoge/"><span class="dsq-postid" data-dsqidentifier="1204498 http://kababachir.com/?p=1204498">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/edg-ladministrateur-limoge/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2014/12/Bissau4-e1418453393601-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/12/Bissau4-170x113.jpg" alt="Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" rel="bookmark">Guinée Bissau: les lampions se sont éteints sur la 27ème édition de la SAFRA à Gabou</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:10:55+00:00" content="2016-12-31T22:10:55+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:10  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/"><span class="dsq-postid" data-dsqidentifier="1204494 http://kababachir.com/?p=1204494">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/guinee-bissau-lampions-se-eteints-27eme-edition-de-safra-a-gabou/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/vaz-guinée-bissau-e1483214536417-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/vaz-guinée-bissau-e1483214536417.jpg" alt="Economie-Gabou : la Première de la République de Guinée Bissau visite les stands des femmes de la SAFRA" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" rel="bookmark">Economie-Gabou : la Première de la République de Guinée Bissau visite les stands des femmes de la SAFRA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:02:53+00:00" content="2016-12-31T22:02:53+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:02  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/"><span class="dsq-postid" data-dsqidentifier="1204491 http://kababachir.com/?p=1204491">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/economie-gabou-premiere-de-republique-de-guinee-bissau-visite-stands-femmes-de-safra/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_calendar"><div class="widget-title"><h4>Calendrier des actualités</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kababachir.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://kababachir.com/2016/12/01/" aria-label="Publications publiées sur 1 December 2016">1</a></td><td><a href="http://kababachir.com/2016/12/02/" aria-label="Publications publiées sur 2 December 2016">2</a></td><td><a href="http://kababachir.com/2016/12/03/" aria-label="Publications publiées sur 3 December 2016">3</a></td><td><a href="http://kababachir.com/2016/12/04/" aria-label="Publications publiées sur 4 December 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2016/12/05/" aria-label="Publications publiées sur 5 December 2016">5</a></td><td><a href="http://kababachir.com/2016/12/06/" aria-label="Publications publiées sur 6 December 2016">6</a></td><td><a href="http://kababachir.com/2016/12/07/" aria-label="Publications publiées sur 7 December 2016">7</a></td><td><a href="http://kababachir.com/2016/12/08/" aria-label="Publications publiées sur 8 December 2016">8</a></td><td><a href="http://kababachir.com/2016/12/09/" aria-label="Publications publiées sur 9 December 2016">9</a></td><td><a href="http://kababachir.com/2016/12/10/" aria-label="Publications publiées sur 10 December 2016">10</a></td><td><a href="http://kababachir.com/2016/12/11/" aria-label="Publications publiées sur 11 December 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2016/12/12/" aria-label="Publications publiées sur 12 December 2016">12</a></td><td><a href="http://kababachir.com/2016/12/13/" aria-label="Publications publiées sur 13 December 2016">13</a></td><td><a href="http://kababachir.com/2016/12/14/" aria-label="Publications publiées sur 14 December 2016">14</a></td><td><a href="http://kababachir.com/2016/12/15/" aria-label="Publications publiées sur 15 December 2016">15</a></td><td><a href="http://kababachir.com/2016/12/16/" aria-label="Publications publiées sur 16 December 2016">16</a></td><td><a href="http://kababachir.com/2016/12/17/" aria-label="Publications publiées sur 17 December 2016">17</a></td><td><a href="http://kababachir.com/2016/12/18/" aria-label="Publications publiées sur 18 December 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2016/12/19/" aria-label="Publications publiées sur 19 December 2016">19</a></td><td><a href="http://kababachir.com/2016/12/20/" aria-label="Publications publiées sur 20 December 2016">20</a></td><td><a href="http://kababachir.com/2016/12/21/" aria-label="Publications publiées sur 21 December 2016">21</a></td><td><a href="http://kababachir.com/2016/12/22/" aria-label="Publications publiées sur 22 December 2016">22</a></td><td><a href="http://kababachir.com/2016/12/23/" aria-label="Publications publiées sur 23 December 2016">23</a></td><td><a href="http://kababachir.com/2016/12/24/" aria-label="Publications publiées sur 24 December 2016">24</a></td><td><a href="http://kababachir.com/2016/12/25/" aria-label="Publications publiées sur 25 December 2016">25</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2016/12/26/" aria-label="Publications publiées sur 26 December 2016">26</a></td><td><a href="http://kababachir.com/2016/12/27/" aria-label="Publications publiées sur 27 December 2016">27</a></td><td><a href="http://kababachir.com/2016/12/28/" aria-label="Publications publiées sur 28 December 2016">28</a></td><td><a href="http://kababachir.com/2016/12/29/" aria-label="Publications publiées sur 29 December 2016">29</a></td><td><a href="http://kababachir.com/2016/12/30/" aria-label="Publications publiées sur 30 December 2016">30</a></td><td id="today"><a href="http://kababachir.com/2016/12/31/" aria-label="Publications publiées sur 31 December 2016">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-news_letter">                        <div class="newsletter mom-newsletter">
							<p class="nsd">Inscrivez-vous à notre newsletter</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="f60f505336">
								<span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Enter your e-mail ..">
								<button class="button nsb" type="submit">Subscribe</button>
							</form>
													</div>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h4>Dans nos régions</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/boke-prefecture-e1480802475213.jpg" alt="Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" rel="bookmark">Boké: rétrospectives des faits marquant l’année 2016 dans la préfecture</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-31T22:14:01+00:00" content="2016-12-31T22:14:01+00:00"><i class="momizat-icon-calendar"></i>31/12/2016 10:14  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/"><span class="dsq-postid" data-dsqidentifier="1204496 http://kababachir.com/?p=1204496">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/12/VoitureEnFeu-e1483117960875-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/VoitureEnFeu-e1483117960875.jpg" alt="Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" rel="bookmark">Kankan : La police et la gendarmerie routière dressent le bilan des accidents de la circulation en 2016</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-30T19:12:59+00:00" content="2016-12-30T19:12:59+00:00"><i class="momizat-icon-calendar"></i>30/12/2016 7:12  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/"><span class="dsq-postid" data-dsqidentifier="1202967 http://kababachir.com/?p=1202967">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-police-gendarmerie-routiere-dressent-bilan-accidents-de-circulation-2016/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/12/kankan-don-diènè-kaba-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/kankan-don-diènè-kaba.jpg" alt="Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux." width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" rel="bookmark">Kankan : La 1ère Dame Hadja Djènè Kaba Condé fait son don de fin d’année aux foyers sociaux.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-30T03:20:47+00:00" content="2016-12-30T03:20:47+00:00"><i class="momizat-icon-calendar"></i>30/12/2016 3:20  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/"><span class="dsq-postid" data-dsqidentifier="1201977 http://kababachir.com/?p=1201977">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-1ere-dame-hadja-djene-kaba-conde-don-de-fin-dannee-aux-foyers-sociaux/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/index-8-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/index-8.jpg" alt="Kankan : Le centre météorologique de la région n’en est pas un !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" rel="bookmark">Kankan : Le centre météorologique de la région n’en est pas un !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-28T20:41:14+00:00" content="2016-12-28T20:41:14+00:00"><i class="momizat-icon-calendar"></i>28/12/2016 8:41  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/"><span class="dsq-postid" data-dsqidentifier="1200047 http://kababachir.com/?p=1200047">(0) Comments</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kankan-centre-meteorologique-de-region-nen/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La Météo<span class="menu_bl" style="background:#18b29e;"></span></a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#664810;"></span></a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime<span class="menu_bl" style="background:#2671f2;"></span></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:#b6d81e;"></span></a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière<span class="menu_bl" style="background:#1bf9e3;"></span></a></li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://kababachir.com">
                                                            <img src="http://www.kababachir.com/wp-content/uploads/2014/08/KabaBachirWhite150.png" width="150" height="37" alt="Portail de la communauté guinéenne">
                                                        </a>
                        </div>
                        
                        <div class="copyrights"><strong>Copyright © 2001 Kababachir.com – Tous droits réservés.         Conception: <a href="http://saamultimedia.com/">saamultimedia.com</></strong></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
                <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kababachirbe';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-61cb082a7c4900691821fd662b4a5d4f">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kababachir.com\/boke-retrospectives-faits-marquant-lannee-2016-prefecture\/":1204496};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/boke-retrospectives-faits-marquant-lannee-2016-prefecture/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/kababachir.com\/wp-admin\/admin-ajax.php","nonce":"70ed9efb52","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/kababachir.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"1204496"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'91180859',post:'1204496',tz:'2',srv:'kababachir.com'} ]);
	_stq.push([ 'clickTrackerInit', '91180859', '1204496' ]);
</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54970148-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>
