<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://kababachir.com/xmlrpc.php" />
    <title>Bah Oury : &quot;Nous ferons en sorte que satan ne triomphe pas&quot; - Portail de la communauté guinéenne</title>
        <meta property="og:image" content="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1.jpg?fit=288%2C175" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Près de deux semaines après l&#039;annonce du verdict dans le procès qui oppose le camp de Cellou Dalein Diallo à celui de Bah Oury, l&#039;ancien premier vice-président de l&#039;Union des forces démocratiques de G" />
    <meta property="og:url" content="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/"/>
    <meta property="og:site_name" content="Portail de la communauté guinéenne" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.kababachir.com/wp-content/uploads/2014/08/favicons.png" />
			<link rel="apple-touch-icon" href="http://kababachir.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bah Oury : &quot;Nous ferons en sorte que satan ne triomphe pas&quot; - Portail de la communauté guinéenne" />
<meta property="og:description" content="Près de deux semaines après l&rsquo;annonce du verdict dans le procès qui oppose le camp de Cellou Dalein Diallo à celui de Bah Oury, l&rsquo;ancien premier vice-président de l&rsquo;Union des forces démocratiques de Guinée (UFDG), au sujet du contrôle du principal parti d&rsquo;opposition au régime d&rsquo;Alpha Condé, l&rsquo;affaire ne connaît toujours pas son épilogue. En ..." />
<meta property="og:url" content="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" />
<meta property="og:site_name" content="Portail de la communauté guinéenne" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kababachir/135863733250959?fref=ts" />
<meta property="article:section" content="Kabanews" />
<meta property="article:published_time" content="2017-03-16T20:33:09+00:00" />
<meta property="article:modified_time" content="2017-03-16T20:35:04+00:00" />
<meta property="og:updated_time" content="2017-03-16T20:35:04+00:00" />
<meta property="og:image" content="http://www.kababachir.com/wp-content/uploads/2014/09/logonews.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux" href="http://kababachir.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Flux des commentaires" href="http://kababachir.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portail de la communauté guinéenne &raquo; Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo; Flux des commentaires" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kababachir.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://kababachir.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://kababachir.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kababachir.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://kababachir.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://kababachir.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://kababachir.com/wp-content/themes/multinews/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://kababachir.com/wp-content/themes/multinews/css/main.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://kababachir.com/wp-content/themes/multinews/css/plugins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kababachir.com/wp-content/themes/multinews/css/media.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kababachir.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1482582432' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://kababachir.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://kababachir.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kababachir.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://kababachir.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kababachir.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kababachir.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p6aAj1-5smU' />
<link rel="alternate" type="application/json+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fbah-oury-ferons-sorte-satan-ne-triomphe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kababachir.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkababachir.com%2Fbah-oury-ferons-sorte-satan-ne-triomphe%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<meta name="msvalidate.01" content="24C09C9622679E03F15E1B8CBDB59650" />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://kababachir.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kababachir.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">html { margin-top: 0 !important; }</style></head>
        <body class="post-template-default single single-post postid-1300692 single-format-standard desktop wpgeo-mn both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear sticky_navigation_on responsive_enabled no-bnmenu wp_gallery_lightbox_on multinews-2.5.5.2 mom-body wpb-js-composer js-comp-ver-5.0 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://kababachir.com/">Accueil<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/communique/">Communiqués<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/interviews/">Interviews<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée Maritime<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée Forestière<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/fiche-de-contact-de-kababachir-com/">Contact<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://kababachir.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" width="342" height="85" alt="Portail de la communauté guinéenne"/> 
                 
        <a href="http://kababachir.com" itemprop="url" title="Portail de la communauté guinéenne">
                		<img itemprop="logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png" alt="Portail de la communauté guinéenne" />
        				        </a>
         

        <meta itemprop="name" content="Portail de la communauté guinéenne">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="6961307146"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" data-sticky_logo_width="150" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://kababachir.com" class="sticky_logo"><img src="http://www.kababachir.com/wp-content/uploads/2014/08/logonewmagazine.png" alt="Portail de la communauté guinéenne" width="150" height="37"></a>
    		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1260' data-id='7' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1260'><li><figure><a href='http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/' title='Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;'><img src='http://kababachir.com/wp-content/uploads/2014/12/bah-oury1-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/' title='Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;'> Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;</a></h2></li><li><figure><a href='http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/' title='Football : le Malgache Ahmad Ahmad élu président de la CAF'><img src='http://kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192.png' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/' title='Football : le Malgache Ahmad Ahmad élu président de la CAF'> Football : le Malgache Ahmad Ahmad élu président de la CAF</a></h2></li><li><figure><a href='http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/' title='Aboubacar Soumah vote contre les accords : une consigne violée ?'><img src='http://kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/' title='Aboubacar Soumah vote contre les accords : une consigne violée ?'> Aboubacar Soumah vote contre les accords : une consigne violée ?</a></h2></li></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1262' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1262'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2624' data-id='100' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2624'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1648' data-id='1640' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1648'></ul><a style='background:#86a821' href='http://kababachir.com/category/kabanews/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-1269' data-id='5' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1269'><li><figure><a href='http://kababachir.com/guinee-clan-voleurs-systeme-alpha-conde-libre-opinion/' title='GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)'><img src='http://kababachir.com/wp-content/uploads/2016/04/alpha-bolloré-e1459983555203.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/guinee-clan-voleurs-systeme-alpha-conde-libre-opinion/' title='GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)'> GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)</a></h2></li><li><figure><a href='http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/' title='Labé: un trentenaire fusillé par des jeunes inconnus'><img src='http://kababachir.com/wp-content/uploads/2014/09/labé3-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/' title='Labé: un trentenaire fusillé par des jeunes inconnus'> Labé: un trentenaire fusillé par des jeunes inconnus</a></h2></li><li><figure><a href='http://kababachir.com/labe-base-locale-de-lufdg-reagit-a-decision-tribunal-ramenant-bah-oury-parti/' title='Labé : la base locale de l&rsquo;UFDG réagit à la décision du tribunal ramenant Bah Oury au parti'><img src='http://kababachir.com/wp-content/uploads/2016/12/Bah-Oury-2-e1482155126419.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://kababachir.com/labe-base-locale-de-lufdg-reagit-a-decision-tribunal-ramenant-bah-oury-parti/' title='Labé : la base locale de l&rsquo;UFDG réagit à la décision du tribunal ramenant Bah Oury au parti'> Labé : la base locale de l&rsquo;UFDG réagit à la décision du tribunal ramenant Bah Oury au parti</a></h2></li></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1270' data-id='4' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1270'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-1268' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-1268'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2201' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2201'></ul><a style='background:#705b0f' href='http://kababachir.com/category/actualites-regionales/' title='' class='view-all-link'>Afficher tout<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.kababachir.com/">Accueil<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://kababachir.com/category/kabanews/">Actualité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/dossiers/">Santé</a></li>
	<li id="menu-item-2624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/communique/">Communiqués</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://kababachir.com/authors/">Les auteurs</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://kababachir.com/category/actualites-regionales/">Dans nos régions<span class="menu_bl" style="background:#705b0f;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne-Guinée</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime</a></li>
	<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/haute-guinee/">Haute-Guinée</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/sports/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="#">La Guinée<span class="menu_bl" style="background:#229ad6;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="#"><i class="momizat-icon-newspaper"></i>Histoire et Geographie</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-la-guinee/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de la Guinée</a></li>
		<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/histoire-de-conakry/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Histoire de Conakry</a></li>
		<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/geographie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La géographie</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-copy"></i>Codes et Textes legaux</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-fondamentale/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Loi Fondamentale</a></li>
		<li id="menu-item-2403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-penal/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code pénal</a></li>
		<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-de-la-sante/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code de la Santé</a></li>
		<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-loi-organique/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi organique</a></li>
		<li id="menu-item-2401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-electoral/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code électoral</a></li>
		<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/le-code-minier/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Le Code minier</a></li>
		<li id="menu-item-2398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/2390-2/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La loi bancaire</a></li>
		<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/code-des-collectivites-locales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Code des collectivités locales</a></li>
		<li id="menu-item-2409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/conditions-dentree-et-de-sejour-des-etrangers/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Conditions d&rsquo;entrée et de séjour</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-attachment"></i>Culture et Tourisme</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-10685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/la-guinee-des-merveilles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Guinée des merveilles</a></li>
		<li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/sites-touristiques/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sites Touristiques</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="#"><i class="momizat-icon-thumbs-up"></i>Adresses utiles</a>
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-hotels/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les hôtels</a></li>
		<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/les-restaurants/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Les restaurants</a></li>
		<li id="menu-item-2430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/principales-entreprises-industrielles/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Principales Entreprises</a></li>
		<li id="menu-item-2431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://kababachir.com/ambassades-de-la-guinee-a-letranger/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ambassades de la Guinée à l’Etranger</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#e1e504;"></span></a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La météo<span class="menu_bl" style="background:#5a117c;"></span></a></li>
<li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/les-archives/">Archives<span class="menu_bl" style="background:#dd9f42;"></span></a></li>
<li id="menu-item-1638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/media/">Multimédia<span class="menu_bl" style="background:#114c10;"></span></a></li>
<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/fragments-dhistoire/">Fragments d&rsquo;histoire<span class="menu_bl" style="background:#f7ab47;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" rel="bookmark">Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="bookmark">Football : le Malgache Ahmad Ahmad élu président de la CAF</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" rel="bookmark">Aboubacar Soumah vote contre les accords : une consigne violée ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" rel="bookmark">Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/affaire-28-septembre-toumba-diakite-inculpe/" rel="bookmark">Affaire 28 septembre : Toumba Diakité inculpé !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/violences-a-gueckedou-jean-marc-teliano-menace-de-porter-plainte/" rel="bookmark">Violences à Guéckédou : Jean Marc Téliano menace de porter plainte…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" rel="bookmark">Remous à Guéckédou : Une décision de justice fait des victimes</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" rel="bookmark">Sale temps pour Docteur Sall, Directeur Général de l&rsquo;hôpital régional de Labé</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/mondial-u20-guinee-connait-adversaires/" rel="bookmark">Mondial U20 : la Guinée connait ses adversaires</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/cours-de-langue-portugaise-disponibles-a-coleah-kaloum-communique/" rel="bookmark">La Fondation Maison du Brésil en Guinée et l&rsquo;IPM offrent des cours de formation en langue portugaise (Communiqué)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/lufdg-vue-baidy-aribot-parti-aux-violences-perpetuelles/" rel="bookmark">L’UFDG vue par Baidy Aribot : un parti aux «violences perpétuelles »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" rel="bookmark">Labé : comment fonctionne le centre épidémiologique en période de rougeole ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" rel="bookmark">Labé:  des malfrats emportent le coffre-fort d&rsquo;un commerçant</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/politique-partis-dopposition-dresses-uns-contre-autres/" rel="bookmark">Politique: Les partis d&rsquo;opposition dressés les uns contre les autres</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-fonctionnent-alpha-conde-bande-de-predateur/" rel="bookmark">GUINÉE: Comment fonctionnent Alpha Condé et sa bande de prédateur</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ufdg-bah-oury-cellou-dalein-tranche-on-ne-plus-travailler-bah-oury/" rel="bookmark">UFDG-Bah Oury : Cellou Dalein tranche : «On ne peut plus travailler avec Bah Oury »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/conde-president-lu-a-a-prevalu-a-designation/" rel="bookmark">Condé président l’U.A : ce qui a prévalu à la désignation…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/conseil-de-paix-de-securite-guinee-reve-dun-siege-a-lua/" rel="bookmark">Conseil de paix et de sécurité: la Guinée rêve d’un siège à l’UA</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/tpi-de-mafanco-proces-doustaz-taibou-renvoye-huitaine/" rel="bookmark">TPI de Mafanco : Le procès d’Oustaz Taibou renvoyé en huitaine</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/toumba-extrade-bah-oury-mue-protecteur/" rel="bookmark">Toumba extradé : Bah Oury mué en protecteur</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/souleymane-thianguel-de-lufdg-silence-audible/" rel="bookmark">Souleymane Thianguel de l’UFDG: le silence… audible !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/prisonniers-politiques-grace-presidentielle-possible/" rel="bookmark">Prisonniers politiques : une grâce présidentielle est-elle encore possible ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/presidence-commission-ua-alpha-conde-deja-a-letroit/" rel="bookmark">Présidence commission UA : Alpha Condé, déjà à l’étroit ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/education-bokela-bibliotheque-prefectorale-penurie-de-romans-africains-dixit-directrice-prefectorale-de-librairie/" rel="bookmark">Education-Boké:«la Bibliothèque préfectorale en pénurie de romans africains», dixit la directrice préfectorale de la librairie</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/extradition-de-toumba-diakite-faya-millimono-salue-retour-militaire-craint-vie/" rel="bookmark">Extradition de &laquo;&nbsp;Toumba&nbsp;&raquo; Diakité : Faya Millimono salue le retour du militaire mais craint pour sa vie</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/accrochages-entre-ufdg-ufr-rpgarc-ciel-rejette-toute-responsabilite/" rel="bookmark">Accrochages entre UFDG et UFR : le RPG/Arc-en-ciel rejette toute responsabilité</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/fourniture-courant-alpha-conde-contre-delestages/" rel="bookmark">Fourniture en courant : Alpha Condé contre les délestages !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/gestion-fonds-publics-de-citoyennete-budget/" rel="bookmark">Gestion des fonds publics : de la « citoyenneté du budget »</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/kountigui-basse-cote-y-a-criteres-lincarner/" rel="bookmark">Kountigui Basse côte : il y a quand des critères pour l’incarner…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/syli-national-lappe-bangoura-publie-liste-22-joueurs-convoques-contre-gabon-cameroun/" rel="bookmark">Syli national : Lappé Bangoura publie la liste des 22 joueurs convoqués contre le Gabon et le Cameroun</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/execution-depenses-budgetaires-de-letat-mode-demploi/" rel="bookmark">Exécution des dépenses budgétaires de l’Etat : mode d’emploi !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/ministre-travaux-publics-oumou-camara-decue-travail-de-guicopress/" rel="bookmark">La ministre des Travaux publics Oumou Camara déçue du travail de GUICOPRESS</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/union-africaine-alpha-conde-route-addis-abeba/" rel="bookmark">Union africaine : Alpha Condé en route pour Addis-Abeba</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/toumba-diakite-a-conakry-quest-pourrait-arriver/" rel="bookmark">Toumba Diakité à Conakry : qu’est-ce qui pourrait arriver ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/empoignades-entre-lufr-lufdg-histoire-de-jalousie/" rel="bookmark">Empoignades entre l’UFR et l’UFDG : une histoire de jalousie ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/sale-temps-fode-oussou-intimidation-reglement-de-comptes/" rel="bookmark">Sale temps pour Fodé Oussou : intimidation ou règlement de comptes ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/rpg-tangue-cette-cinquieme-colonne-de-bantama-sow/" rel="bookmark">Le RPG tangue : cette cinquième colonne de Bantama Sow</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/crise-a-bissau-alpha-conde-delegue-kiridi-bangoura/" rel="bookmark">Crise à Bissau : pourquoi Alpha Condé délègue Kiridi Bangoura ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/infrastructures-boke-lhotel-village-communautaire-devient-palmier/" rel="bookmark">Infrastructures-Boké: l’Hôtel ‘’Village Communautaire’’ dévient ‘’le Palmier’’</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/toumba-diakite-transfere-de-dakar-a-conakry-grand-vers-tenue-dun-proces/" rel="bookmark">« Toumba » Diakité transféré de Dakar à Conakry : un grand pas vers la tenue d’un procès.</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/guinee-clan-voleurs-systeme-alpha-conde-libre-opinion/" rel="bookmark">GUINÉE : LE CLAN DES VOLEURS OU LE SYSTÈME ALPHA CONDÉ (Libre opinion)</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/" rel="bookmark">Labé: un trentenaire fusillé par des jeunes inconnus</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/passeports-biometriques-a-diaspora-alpha-donne-instructions/" rel="bookmark">Passeports biométriques à la diaspora : Alpha donne des instructions</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/unites-de-gestion-de-projets-repenser-recrutement/" rel="bookmark">Unités de gestion de projets : comment repenser le recrutement</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/electrification-rurale-plus-de-80-guineens-na-aucune-source-delectricite-2/" rel="bookmark">Electrification rurale : plus de 80% des Guinéens n’a aucune source d’électricité</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/valorisation-plantes-medicales-souci-gouvernement/" rel="bookmark">Valorisation des plantes médicales : un souci pour le gouvernement ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/rehabilitation-routes-vite-grosses-pluies/" rel="bookmark">Réhabilitation des routes : vite, avant les grosses pluies !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/electrification-rurale-plus-de-80-guineens-na-aucune-source-delectricite/" rel="bookmark">Électrification rurale :plus de 80% des Guinéens n’a aucune source d’électricité</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/16eme-de-finale-ligue-africaine-horoya-sincline-3-1-face-a-lesperance-de-tunis/" rel="bookmark">16ème de finale Ligue Africaine : le Horoya s’incline 3-1 face à l’Espérance de Tunis</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://kababachir.com/alpha-conde-predation-a-lechelle-industrielle/" rel="bookmark">ALPHA CONDÉ OU LA PRÉDATION À L&rsquo;ÉCHELLE INDUSTRIELLE (Libre opinion)</a></h4></li>
                            </ul>
        </div>
    </div>  
           
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1.jpg?fit=288%2C175">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.kababachir.com/wp-content/uploads/2014/08/logonews.png">
      <meta itemprop="width" content="342">
      <meta itemprop="height" content="85">
    </div>
        <meta itemprop="name" content="Portail de la communauté guinéenne">
  </div>
  <meta itemprop="datePublished" content="2017-03-16T20:33:09+00:00"/>
  <meta itemprop="dateModified" content="2017-03-16T20:35:04+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="momizat-icon-newspaper"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/" rel="v:url" property="v:title" class="home">Accueil</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://kababachir.com/category/kabanews/" title="Kabanews" rel="v:url" property="v:title">Kabanews</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-1300692" class="post-1300692 post type-post status-publish format-standard has-post-thumbnail category-kabanews" data-id="1300692">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;</h1>
                                                                                <div class="entry-post-meta">
	        <div>Date: <time content="2017-03-16T20:33:09+00:00" class="entry-date updated" datetime="2017-03-16T20:33:09+00:00">16/03/2017 8:33  </time></div>
            <div class="entry-cat">dans: <a href="http://kababachir.com/category/kabanews/" rel="category tag">Kabanews</a></div>
                <div class="post-views">80  Clics</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1.jpg?fit=288%2C175" alt="Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					                                                <div class="pf-content"><div>
<div dir="auto">
<p>Près de deux semaines après l&rsquo;annonce du verdict dans le procès qui oppose le camp de Cellou Dalein Diallo à celui de Bah Oury, l&rsquo;ancien premier vice-président de l&rsquo;Union des forces démocratiques de Guinée (UFDG), au sujet du contrôle du principal parti d&rsquo;opposition au régime d&rsquo;Alpha Condé, l&rsquo;affaire ne connaît toujours pas son épilogue. En effet, alors que l&rsquo;ancien exilé politique estime être rétabli dans ses droits, les responsables et militants de l&rsquo;UFDG excluent toute ​possibilité de retour de Bah Oury dans leurs rangs. Bien que celui-ci appelle depuis quelques jours au grand rassemblement.</p>
<p>Dans un entretien téléphonique accordé à notre rédaction, le vice-président déchu de l&rsquo;UFDG se réjouit du verdict rendu par le Tribunal de Dixinn, estimant que &laquo;&nbsp;le sens de l’unité a eu raison des envies divisionnistes&nbsp;&raquo;. L’objectif désormais, pense-t-il, est au grand rassemblement pour bâtir un parti fort. &laquo;&nbsp;Mon objectif n’est  pas de me venger de tel ou d’un tel autre. Ceux qui veulent la victoire de l’UFDG, qui veulent que l’UFDG reprenne ses droits avec Bah Oury, peuvent cheminer dans ce sens. Mais nous ferons en sorte que satan ne triomphe pas. La justice a dit le droit, tout ce qui reste maintenant c’est d’explorer les bénéfices qu’on peut en tirer dans l’intérêt général. Si on bute sur certains points du passé et on en tire aucune leçon, on est comptable des conséquences dans le futur&nbsp;&raquo;, a-t-il​ mis en garde.</p>
<p>Dans les rangs de l’UFDG, le jugement rendu par la justice est qualifié de non-évènement. Certains vont jusqu&rsquo;à accuser le juge qui a rendu le verdict de corrompu, dénonçant une justice aux ordres du pouvoir en place. Les avocats du camp de Cellou Dalein Diallo ont aussitôt relevé appel, suspendant ainsi l&rsquo;exécution de la décision. En attendant la tenue d&rsquo;un nouveau​ procès.</p>
<p>Thierno Diallo, Kababachir.com</p>
</div>
</div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;display:inline-block" src="https://i0.wp.com/cdn.printfriendly.com/pf-icon-small.gif?resize=18%2C18&#038;ssl=1" alt="PrintFriendly and PDF"  data-recalc-dims="1"><span class="printfriendly-text2">Version imprimable</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1300692" class="share-facebook sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1300692" class="share-twitter sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1300692" class="share-google-plus-1 sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1300692" class="share-pinterest sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1300692" class="share-linkedin sd-button share-icon" href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>Partager</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;&url=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo; - http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/&title=Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;&source=http://kababachir.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1.jpg?fit=288%2C175&amp;url=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/&amp;is_video=false&amp;description=Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/&title=Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;&image=https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1.jpg?fit=288%2C175&description=Près de deux semaines après l&#039;annonce du verdict dans le procès qui oppose le camp de Cellou Dalein Diallo à celui de Bah Oury, l&#039;ancien premier vice-président', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;&body=Pr%C3%A8s+de+deux+semaines+apr%C3%A8s+l%27annonce+du+verdict+dans+le+proc%C3%A8s+qui+oppose+le+camp+de+Cellou+Dalein+Diallo+%C3%A0+celui+de+Bah+Oury%2C+l%27ancien+premier+vice-pr%C3%A9sident : http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="prev"><span>Précedent</span> Football : le Malgache Ahmad Ahmad élu président de la CAF</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>A propos de l'auteur</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/4a3dbbef499e92cf66b6163df6db8222?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a3dbbef499e92cf66b6163df6db8222?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://kababachir.com/author/barry/" itemprop="author">Abdoul Wahab Barry</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:kababachir.com@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Articles similaires</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/">
                        <img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192-165x109.png" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192.png" alt="Football : le Malgache Ahmad Ahmad élu président de la CAF" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="bookmark">Football : le Malgache Ahmad Ahmad élu président de la CAF</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-03-16T16:07:49+00:00" content="2017-03-16T16:07:49+00:00">16/03/2017 4:07  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/">
                        <img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966.jpg" alt="Aboubacar Soumah vote contre les accords : une consigne violée ?" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" rel="bookmark">Aboubacar Soumah vote contre les accords : une consigne violée ?</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-03-16T15:57:36+00:00" content="2017-03-16T15:57:36+00:00">16/03/2017 3:57  </time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/">
                        <img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/Cresup-450x270-165x109.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Cresup-450x270.jpg" alt="Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" rel="bookmark">Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-03-16T15:54:56+00:00" content="2017-03-16T15:54:56+00:00">16/03/2017 3:54  </time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/';
var disqus_identifier = '1300692 http://kababachir.com/?p=1300692';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'kababachirbe';
var disqus_title = "Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1300692';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                					        
                            </div>

                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="widget-title"><h4>RECHERCHE</h4></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://kababachir.com">
            <input type="search" class="search-field sf" value="Recherche" name="s" title="Search for:" onfocus="if(this.value=='Recherche')this.value='';" onblur="if(this.value=='')this.value='Recherche';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>COMMUNIQUÉS DU CPG</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/02/manif-alerte-conde-2017-e1487694185756-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/02/manif-alerte-conde-2017-e1487694185756.jpg" alt="Le Conseil des Patriotes Guinéens (CPG) condamne les exactions contre les manifestants." width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/" rel="bookmark">Le Conseil des Patriotes Guinéens (CPG) condamne les exactions contre les manifestants.</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T00:45:06+00:00" content="2017-02-22T00:45:06+00:00"><i class="momizat-icon-calendar"></i>22/02/2017 12:45  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/"><span class="dsq-postid" data-dsqidentifier="1271481 http://kababachir.com/?p=1271481">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/conseil-patriotes-guineens-cpg-condamne-exactions-contre-manifestants/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h4>LES ARCHIVES</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">LES ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://kababachir.com/2017/03/'> mars 2017 &nbsp;(137)</option>
	<option value='http://kababachir.com/2017/02/'> février 2017 &nbsp;(235)</option>
	<option value='http://kababachir.com/2017/01/'> janvier 2017 &nbsp;(155)</option>
	<option value='http://kababachir.com/2016/12/'> décembre 2016 &nbsp;(253)</option>
	<option value='http://kababachir.com/2016/11/'> novembre 2016 &nbsp;(261)</option>
	<option value='http://kababachir.com/2016/10/'> octobre 2016 &nbsp;(188)</option>
	<option value='http://kababachir.com/2016/09/'> septembre 2016 &nbsp;(152)</option>
	<option value='http://kababachir.com/2016/08/'> août 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/07/'> juillet 2016 &nbsp;(245)</option>
	<option value='http://kababachir.com/2016/06/'> juin 2016 &nbsp;(338)</option>
	<option value='http://kababachir.com/2016/05/'> mai 2016 &nbsp;(246)</option>
	<option value='http://kababachir.com/2016/04/'> avril 2016 &nbsp;(262)</option>
	<option value='http://kababachir.com/2016/03/'> mars 2016 &nbsp;(368)</option>
	<option value='http://kababachir.com/2016/02/'> février 2016 &nbsp;(315)</option>
	<option value='http://kababachir.com/2016/01/'> janvier 2016 &nbsp;(58)</option>
	<option value='http://kababachir.com/2015/11/'> novembre 2015 &nbsp;(7)</option>
	<option value='http://kababachir.com/2015/10/'> octobre 2015 &nbsp;(307)</option>
	<option value='http://kababachir.com/2015/09/'> septembre 2015 &nbsp;(314)</option>
	<option value='http://kababachir.com/2015/08/'> août 2015 &nbsp;(360)</option>
	<option value='http://kababachir.com/2015/07/'> juillet 2015 &nbsp;(318)</option>
	<option value='http://kababachir.com/2015/06/'> juin 2015 &nbsp;(303)</option>
	<option value='http://kababachir.com/2015/05/'> mai 2015 &nbsp;(321)</option>
	<option value='http://kababachir.com/2015/04/'> avril 2015 &nbsp;(324)</option>
	<option value='http://kababachir.com/2015/03/'> mars 2015 &nbsp;(322)</option>
	<option value='http://kababachir.com/2015/02/'> février 2015 &nbsp;(343)</option>
	<option value='http://kababachir.com/2015/01/'> janvier 2015 &nbsp;(389)</option>
	<option value='http://kababachir.com/2014/12/'> décembre 2014 &nbsp;(381)</option>
	<option value='http://kababachir.com/2014/11/'> novembre 2014 &nbsp;(486)</option>
	<option value='http://kababachir.com/2014/10/'> octobre 2014 &nbsp;(491)</option>
	<option value='http://kababachir.com/2014/09/'> septembre 2014 &nbsp;(549)</option>
	<option value='http://kababachir.com/2014/08/'> août 2014 &nbsp;(122)</option>

		</select>
		</div><div class="widget posts"><div class="widget-title"><h4>Général Nouhou Thiam</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/04/Nouhou-thiam.jpg" alt="5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" rel="bookmark">5 mouvements guinéens contre la tentative d’assassinat du Général Nouhou Thiam et du Colonel Sadou Diallo</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-07-17T23:18:11+00:00" content="2016-07-17T23:18:11+00:00"><i class="momizat-icon-calendar"></i>17/07/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/"><span class="dsq-postid" data-dsqidentifier="921728 http://kababachir.com/?p=921728">(1) Commentaire</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/5-mouvements-guineens-contre-tentative-dassassinat-general-nouhou-thiam-colonel-sadou-diallo/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_categories"><div class="widget-title"><h4>LES CATÉGORIES</h4></div>		<ul>
	<li class="cat-item cat-item-7"><a href="http://kababachir.com/category/kabanews/" >Kabanews</a> (7&nbsp;190)
</li>
	<li class="cat-item cat-item-97"><a href="http://kababachir.com/category/actualites-regionales/" >Actualités régionales</a> (1&nbsp;595)
</li>
	<li class="cat-item cat-item-4"><a href="http://kababachir.com/category/guinee-maritime/" >Guinée maritime</a> (50)
</li>
	<li class="cat-item cat-item-5"><a href="http://kababachir.com/category/moyenne-guinee/" >Moyenne-Guinée</a> (245)
</li>
	<li class="cat-item cat-item-11"><a href="http://kababachir.com/category/haute-guinee/" >Haute-Guinée</a> (234)
</li>
	<li class="cat-item cat-item-95"><a href="http://kababachir.com/category/guinee-forestiere/" >Guinée forestière</a> (49)
</li>
	<li class="cat-item cat-item-10"><a href="http://kababachir.com/category/sports/" >Sports</a> (606)
</li>
	<li class="cat-item cat-item-2"><a href="http://kababachir.com/category/dossiers/" >Santé</a> (670)
</li>
	<li class="cat-item cat-item-12"><a href="http://kababachir.com/category/interviews/" >Interviews</a> (66)
</li>
	<li class="cat-item cat-item-102"><a href="http://kababachir.com/category/faits-divers/" >Faits divers</a> (1&nbsp;882)
</li>
	<li class="cat-item cat-item-98"><a href="http://kababachir.com/category/education/" >Economie</a> (857)
</li>
	<li class="cat-item cat-item-70"><a href="http://kababachir.com/category/en-vedette/" title="feature">En vedette</a> (4)
</li>
	<li class="cat-item cat-item-104"><a href="http://kababachir.com/category/fragments-dhistoire/" >Fragments d&#039;histoire</a> (67)
</li>
	<li class="cat-item cat-item-92"><a href="http://kababachir.com/category/movie/" >Multimédia</a> (5)
</li>
	<li class="cat-item cat-item-100"><a href="http://kababachir.com/category/communique/" >Communiqués</a> (27)
</li>
	<li class="cat-item cat-item-105"><a href="http://kababachir.com/category/publireportage/" >Publireportage</a> (53)
</li>
	<li class="cat-item cat-item-103"><a href="http://kababachir.com/category/general-nouhou-thiam/" >Général Nouhou Thiam</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="http://kababachir.com/category/autres/" >Autres</a> (609)
</li>
		</ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Actualité</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/12/bah-oury1-170x113.jpg" alt="Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" rel="bookmark">Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T20:33:09+00:00" content="2017-03-16T20:33:09+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 8:33  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/"><span class="dsq-postid" data-dsqidentifier="1300692 http://kababachir.com/?p=1300692">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192-170x113.png" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192.png" alt="Football : le Malgache Ahmad Ahmad élu président de la CAF" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="bookmark">Football : le Malgache Ahmad Ahmad élu président de la CAF</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T16:07:49+00:00" content="2017-03-16T16:07:49+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 4:07  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/"><span class="dsq-postid" data-dsqidentifier="1300468 http://kababachir.com/?p=1300468">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966.jpg" alt="Aboubacar Soumah vote contre les accords : une consigne violée ?" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" rel="bookmark">Aboubacar Soumah vote contre les accords : une consigne violée ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T15:57:36+00:00" content="2017-03-16T15:57:36+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 3:57  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/"><span class="dsq-postid" data-dsqidentifier="1300445 http://kababachir.com/?p=1300445">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/Cresup-450x270-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Cresup-450x270.jpg" alt="Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" rel="bookmark">Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T15:54:56+00:00" content="2017-03-16T15:54:56+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 3:54  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/"><span class="dsq-postid" data-dsqidentifier="1300442 http://kababachir.com/?p=1300442">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/affaire-28-septembre-toumba-diakite-inculpe/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2015/06/Toumba_Diakite-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/06/Toumba_Diakite.jpg" alt="Affaire 28 septembre : Toumba Diakité inculpé !" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/affaire-28-septembre-toumba-diakite-inculpe/" rel="bookmark">Affaire 28 septembre : Toumba Diakité inculpé !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T22:38:09+00:00" content="2017-03-15T22:38:09+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 10:38  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/affaire-28-septembre-toumba-diakite-inculpe/"><span class="dsq-postid" data-dsqidentifier="1299702 http://kababachir.com/?p=1299702">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/affaire-28-septembre-toumba-diakite-inculpe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/violences-a-gueckedou-jean-marc-teliano-menace-de-porter-plainte/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/1jean-marc-300x224-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/1jean-marc-300x224.jpg" alt="Violences à Guéckédou : Jean Marc Téliano menace de porter plainte…" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/violences-a-gueckedou-jean-marc-teliano-menace-de-porter-plainte/" rel="bookmark">Violences à Guéckédou : Jean Marc Téliano menace de porter plainte…</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T22:12:14+00:00" content="2017-03-15T22:12:14+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 10:12  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/violences-a-gueckedou-jean-marc-teliano-menace-de-porter-plainte/"><span class="dsq-postid" data-dsqidentifier="1299695 http://kababachir.com/?p=1299695">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/violences-a-gueckedou-jean-marc-teliano-menace-de-porter-plainte/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/mondial-u20-guinee-connait-adversaires/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/Syli-junior-300x225-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Syli-junior-300x225.jpg" alt="Mondial U20 : la Guinée connait ses adversaires" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/mondial-u20-guinee-connait-adversaires/" rel="bookmark">Mondial U20 : la Guinée connait ses adversaires</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T20:36:16+00:00" content="2017-03-15T20:36:16+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 8:36  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/mondial-u20-guinee-connait-adversaires/"><span class="dsq-postid" data-dsqidentifier="1299435 http://kababachir.com/?p=1299435">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/mondial-u20-guinee-connait-adversaires/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/cours-de-langue-portugaise-disponibles-a-coleah-kaloum-communique/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/alirio-2-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/alirio-2.jpg" alt="La Fondation Maison du Brésil en Guinée et l&rsquo;IPM offrent des cours de formation en langue portugaise (Communiqué)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/cours-de-langue-portugaise-disponibles-a-coleah-kaloum-communique/" rel="bookmark">La Fondation Maison du Brésil en Guinée et l&rsquo;IPM offrent des cours de formation en langue portugaise (Communiqué)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T20:32:46+00:00" content="2017-03-15T20:32:46+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 8:32  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/cours-de-langue-portugaise-disponibles-a-coleah-kaloum-communique/"><span class="dsq-postid" data-dsqidentifier="1299570 http://kababachir.com/?p=1299570">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/cours-de-langue-portugaise-disponibles-a-coleah-kaloum-communique/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Interviews</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/02/kaloum-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/02/kaloum.jpg" alt="Grève des enseignants : Voici le visage de Kaloum ce lundi" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/" rel="bookmark">Grève des enseignants : Voici le visage de Kaloum ce lundi</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-20T17:48:41+00:00" content="2017-02-20T17:48:41+00:00"><i class="momizat-icon-calendar"></i>20/02/2017 5:48  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/"><span class="dsq-postid" data-dsqidentifier="1269786 http://kababachir.com/?p=1269786">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/greve-enseignants-voici-visage-de-kaloum-lundi/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/02/0-1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/02/0-1.jpg" alt="Boké : « En 2016, le paludisme aujourd’hui, représente 35% des cas d’hospitalisation à l’Hôpital de Kamsar.», selon Dr Fatou Doumbouya, Médecin Chef de l’Hôpital ANAIM de Kamsar" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/" rel="bookmark">Boké : « En 2016, le paludisme aujourd’hui, représente 35% des cas d’hospitalisation à l’Hôpital de Kamsar.», selon Dr Fatou Doumbouya, Médecin Chef de l’Hôpital ANAIM de Kamsar</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-17T17:30:33+00:00" content="2017-02-17T17:30:33+00:00"><i class="momizat-icon-calendar"></i>17/02/2017 5:30  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/"><span class="dsq-postid" data-dsqidentifier="1265955 http://kababachir.com/?p=1265955">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/sante-boke-2016-paludisme-aujourdhui-represente35-cas-dhospitalisation-a-lhopital-de-kamsar-selon-dr-fatou-doumbouya-medecin-chef-de-l/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/01/Thierno-saidou-diakité-696x287-e1484324602468-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/01/Thierno-saidou-diakité-696x287-e1484324602468.jpg" alt="Thierno Saidou Diakité chroniqueur sportif à propos du Cocan : ‘‘il faut aller vite, parce qu’on a perdu deux ans’’" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/" rel="bookmark">Thierno Saidou Diakité chroniqueur sportif à propos du Cocan : ‘‘il faut aller vite, parce qu’on a perdu deux ans’’</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-13T18:23:40+00:00" content="2017-01-13T18:23:40+00:00"><i class="momizat-icon-calendar"></i>13/01/2017 6:23  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/"><span class="dsq-postid" data-dsqidentifier="1221327 http://kababachir.com/?p=1221327">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/thierno-saidou-diakite-chroniqueur-sportif-a-propos-cocan-faut-aller-vite-quon-a-perdu-deux-ans/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2015/06/ebola-nouveau-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2015/06/ebola-nouveau.jpg" alt="Adrien Absolu: en Guinée, «il y a eu beaucoup de fantasmagories autour d&rsquo;Ebola»" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" rel="bookmark">Adrien Absolu: en Guinée, «il y a eu beaucoup de fantasmagories autour d&rsquo;Ebola»</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-18T23:18:54+00:00" content="2016-12-18T23:18:54+00:00"><i class="momizat-icon-calendar"></i>18/12/2016 11:18  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/"><span class="dsq-postid" data-dsqidentifier="1183593 http://kababachir.com/?p=1183593">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/adrien-absolu-guinee-y-a-beaucoup-de-fantasmagories-autour-debola/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/12/yaya-jammed-2016-e1480804522555-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/12/yaya-jammed-2016-e1480804522555.jpg" alt="Gambie – Adama Barrow : « Yahya Jammeh savait que c’était fini » (Jeune Afrique)" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" rel="bookmark">Gambie – Adama Barrow : « Yahya Jammeh savait que c’était fini » (Jeune Afrique)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-04T00:36:01+00:00" content="2016-12-04T00:36:01+00:00"><i class="momizat-icon-calendar"></i>04/12/2016 12:36  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/"><span class="dsq-postid" data-dsqidentifier="1162953 http://kababachir.com/?p=1162953">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/gambie-adama-barrow-yahya-jammeh-savait-cetait-fini-jeune-afrique/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/11/Camion-0-400x225-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/11/Camion-0-400x225.jpg" alt="KOUROUSSA : la surcharge et l’excès de vitesse font 12 morts" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/" rel="bookmark">KOUROUSSA : la surcharge et l’excès de vitesse font 12 morts</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-26T15:51:13+00:00" content="2016-11-26T15:51:13+00:00"><i class="momizat-icon-calendar"></i>26/11/2016 3:51  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/"><span class="dsq-postid" data-dsqidentifier="1151765 http://kababachir.com/?p=1151765">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/kouroussa-surcharge-lexces-de-vitesse-12-morts/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/" rel="bookmark">
				<img src="https://i0.wp.com/kababachir.com/wp-content/uploads/2016/11/zainoul-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/11/zainoul.jpg" alt="Zaïnoul Abidine : « Le changement climatique est l’une des principales menaces des droits humains… »" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/" rel="bookmark">Zaïnoul Abidine : « Le changement climatique est l’une des principales menaces des droits humains… »</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-07T18:53:25+00:00" content="2016-11-07T18:53:25+00:00"><i class="momizat-icon-calendar"></i>07/11/2016 6:53  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/"><span class="dsq-postid" data-dsqidentifier="1122711 http://kababachir.com/?p=1122711">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/zainoul-abeline-changement-climatique-lune-principales-menaces-droits-humains/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2016/09/julien-Bongono-e1473119059839-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2016/09/julien-Bongono-e1473119059839.jpg" alt="Fondation des Amis et des Guinéens de L’Étranger pour L’Éducation" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" rel="bookmark">Fondation des Amis et des Guinéens de L’Étranger pour L’Éducation</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-06T01:44:34+00:00" content="2016-09-06T01:44:34+00:00"><i class="momizat-icon-calendar"></i>06/09/2016 1:44  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/"><span class="dsq-postid" data-dsqidentifier="1018455 http://kababachir.com/?p=1018455">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/fondation-amis-guineens-de-letranger-leducation/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Dans nos régions</a>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/Kissidougou-Guinea-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Kissidougou-Guinea.jpg" alt="Remous à Guéckédou : Une décision de justice fait des victimes" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" rel="bookmark">Remous à Guéckédou : Une décision de justice fait des victimes</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T21:52:58+00:00" content="2017-03-15T21:52:58+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 9:52  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/"><span class="dsq-postid" data-dsqidentifier="1299671 http://kababachir.com/?p=1299671">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/unnamed-e1489604079978-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/unnamed-e1489604079978.jpg" alt="Sale temps pour Docteur Sall, Directeur Général de l&rsquo;hôpital régional de Labé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" rel="bookmark">Sale temps pour Docteur Sall, Directeur Général de l&rsquo;hôpital régional de Labé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T20:55:00+00:00" content="2017-03-15T20:55:00+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 8:55  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/"><span class="dsq-postid" data-dsqidentifier="1299611 http://kababachir.com/?p=1299611">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/10/labe-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/10/labe-170x113.jpg" alt="Labé : comment fonctionne le centre épidémiologique en période de rougeole ?" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" rel="bookmark">Labé : comment fonctionne le centre épidémiologique en période de rougeole ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T18:00:21+00:00" content="2017-03-15T18:00:21+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 6:00  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/"><span class="dsq-postid" data-dsqidentifier="1299416 http://kababachir.com/?p=1299416">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/08/labe-bijou-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/08/labe-bijou-170x113.jpg" alt="Labé:  des malfrats emportent le coffre-fort d&rsquo;un commerçant" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" rel="bookmark">Labé:  des malfrats emportent le coffre-fort d&rsquo;un commerçant</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T17:54:44+00:00" content="2017-03-15T17:54:44+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 5:54  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/"><span class="dsq-postid" data-dsqidentifier="1299413 http://kababachir.com/?p=1299413">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/education-bokela-bibliotheque-prefectorale-penurie-de-romans-africains-dixit-directrice-prefectorale-de-librairie/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/boké-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/boké.jpg" alt="Education-Boké:«la Bibliothèque préfectorale en pénurie de romans africains», dixit la directrice préfectorale de la librairie" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/education-bokela-bibliotheque-prefectorale-penurie-de-romans-africains-dixit-directrice-prefectorale-de-librairie/" rel="bookmark">Education-Boké:«la Bibliothèque préfectorale en pénurie de romans africains», dixit la directrice préfectorale de la librairie</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-14T16:05:54+00:00" content="2017-03-14T16:05:54+00:00"><i class="momizat-icon-calendar"></i>14/03/2017 4:05  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/education-bokela-bibliotheque-prefectorale-penurie-de-romans-africains-dixit-directrice-prefectorale-de-librairie/"><span class="dsq-postid" data-dsqidentifier="1297861 http://kababachir.com/?p=1297861">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/education-bokela-bibliotheque-prefectorale-penurie-de-romans-africains-dixit-directrice-prefectorale-de-librairie/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/infrastructures-boke-lhotel-village-communautaire-devient-palmier/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/0-2-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/0-2.jpg" alt="Infrastructures-Boké: l’Hôtel ‘’Village Communautaire’’ dévient ‘’le Palmier’’" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/infrastructures-boke-lhotel-village-communautaire-devient-palmier/" rel="bookmark">Infrastructures-Boké: l’Hôtel ‘’Village Communautaire’’ dévient ‘’le Palmier’’</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-13T20:14:23+00:00" content="2017-03-13T20:14:23+00:00"><i class="momizat-icon-calendar"></i>13/03/2017 8:14  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/infrastructures-boke-lhotel-village-communautaire-devient-palmier/"><span class="dsq-postid" data-dsqidentifier="1296669 http://kababachir.com/?p=1296669">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/infrastructures-boke-lhotel-village-communautaire-devient-palmier/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2014/09/labé3-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/09/labé3-170x113.jpg" alt="Labé: un trentenaire fusillé par des jeunes inconnus" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/" rel="bookmark">Labé: un trentenaire fusillé par des jeunes inconnus</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-12T18:43:39+00:00" content="2017-03-12T18:43:39+00:00"><i class="momizat-icon-calendar"></i>12/03/2017 6:43  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/"><span class="dsq-postid" data-dsqidentifier="1294893 http://kababachir.com/?p=1294893">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-trentenaire-fusille-jeunes-inconnus-2/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/accident-12-morts-plusieurs-blesses-a-kindia/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/mi-658x406-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/mi-658x406.jpg" alt="Un accident fait 12 morts et plusieurs blessés à Kindia" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/accident-12-morts-plusieurs-blesses-a-kindia/" rel="bookmark">Un accident fait 12 morts et plusieurs blessés à Kindia</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-11T15:05:48+00:00" content="2017-03-11T15:05:48+00:00"><i class="momizat-icon-calendar"></i>11/03/2017 3:05  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/accident-12-morts-plusieurs-blesses-a-kindia/"><span class="dsq-postid" data-dsqidentifier="1293306 http://kababachir.com/?p=1293306">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/accident-12-morts-plusieurs-blesses-a-kindia/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget momizat-social_counter">						<ul class="social-counter">
                                                        <li class="sc-twitter">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://twitter.com/kababachir" target="_blank">
                                    	<i class="momizat-icon-twitter"></i>
                                    	<span class="resul"></span>
										<small>Followers</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span></span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-facebook">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="" target="_blank">
                                    	<i class="enotype-icon-facebook"></i>
                                    	<span class="resul">0</span>
										<small>Fans</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                                                        <li class="sc-rss">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="http://kababachir.com/feed/" target="_blank">
                                    	<i class="enotype-icon-rss"></i>
                                    	<span class="resul">1000+</span>
										<small>Abonnés</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>1000+</span>
                                </div>
																</div>
														</li>
                            
                            
                                                        <li class="sc-youtube">
																<div class="sc-item--inner">
													      <div class="sc-header">
                                    <a href="https://www.youtube.com/channel/kababachir" target="_blank">
                                    	<i class="fa-icon-youtube"></i>
                                    	<span class="resul">0</span>
										<small>Abonnés</small>
									</a>
                                </div>
                                <div class="sc-footer">
                                    <span>0</span>
                                </div>
																</div>
														</li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1236" style="width:728px; height:90px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kababachir.com -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4157195206286077"
     data-ad-slot="6961307146"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>A propos</h4></div>			<div class="textwidget">www.kababachir.com c’est un autre regard sur la Guinée pour aider à mieux la comprendre. Ce portail est l’œuvre de plusieurs guinéens qui ont souhaité offrir aux internautes le premier espace Internet dédié à la vie politique, économique et sociale en Guinée.  Une équipe de 10 personnes dont 8 en Guinée, 1 en Hollande, et 1 en Belgique sont à votre service. </div>
		</div><div class="widget social-icons"><div class="widget-title"><h4>Suivez-nous sur</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="#" target="_blank"></a></li>
                                                <li class="rss"><a href="http://kababachir.com/feed/" target="_blank"></a></li>
                                                <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
                                                                                          <li class="vimeo"><a href="#" target="_blank"></a></li>
                                            
                                                                                                                </ul>
              

</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h4>Les plus récents</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/12/bah-oury1-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/12/bah-oury1-170x113.jpg" alt="Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" rel="bookmark">Bah Oury : &laquo;&nbsp;Nous ferons en sorte que satan ne triomphe pas&nbsp;&raquo;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T20:33:09+00:00" content="2017-03-16T20:33:09+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 8:33  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/"><span class="dsq-postid" data-dsqidentifier="1300692 http://kababachir.com/?p=1300692">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/bah-oury-ferons-sorte-satan-ne-triomphe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192-170x113.png" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Hayatou-Ahmad-300x192.png" alt="Football : le Malgache Ahmad Ahmad élu président de la CAF" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" rel="bookmark">Football : le Malgache Ahmad Ahmad élu président de la CAF</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T16:07:49+00:00" content="2017-03-16T16:07:49+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 4:07  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/"><span class="dsq-postid" data-dsqidentifier="1300468 http://kababachir.com/?p=1300468">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/football-malgache-ahmad-ahmad-elu-president-de-caf/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Aboubacar-Soumah-et-l’UFDG-e1488626372966.jpg" alt="Aboubacar Soumah vote contre les accords : une consigne violée ?" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" rel="bookmark">Aboubacar Soumah vote contre les accords : une consigne violée ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T15:57:36+00:00" content="2017-03-16T15:57:36+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 3:57  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/"><span class="dsq-postid" data-dsqidentifier="1300445 http://kababachir.com/?p=1300445">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/aboubacar-soumah-vote-contre-accords-consigne-violee/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/Cresup-450x270-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Cresup-450x270.jpg" alt="Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" rel="bookmark">Les universités privées ne décolèrent toujours pas contre le ministre Abdoulaye Yero Baldé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T15:54:56+00:00" content="2017-03-16T15:54:56+00:00"><i class="momizat-icon-calendar"></i>16/03/2017 3:54  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/"><span class="dsq-postid" data-dsqidentifier="1300442 http://kababachir.com/?p=1300442">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/universites-privees-ne-decolerent-toujours-contre-ministre-abdoulaye-yero-balde/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_calendar"><div class="widget-title"><h4>Calendrier des actualités</h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mars 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://kababachir.com/2017/02/">&laquo; Fév</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://kababachir.com/2017/03/01/" aria-label="Publications publiées sur 1 March 2017">1</a></td><td><a href="http://kababachir.com/2017/03/02/" aria-label="Publications publiées sur 2 March 2017">2</a></td><td><a href="http://kababachir.com/2017/03/03/" aria-label="Publications publiées sur 3 March 2017">3</a></td><td><a href="http://kababachir.com/2017/03/04/" aria-label="Publications publiées sur 4 March 2017">4</a></td><td><a href="http://kababachir.com/2017/03/05/" aria-label="Publications publiées sur 5 March 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2017/03/06/" aria-label="Publications publiées sur 6 March 2017">6</a></td><td><a href="http://kababachir.com/2017/03/07/" aria-label="Publications publiées sur 7 March 2017">7</a></td><td><a href="http://kababachir.com/2017/03/08/" aria-label="Publications publiées sur 8 March 2017">8</a></td><td><a href="http://kababachir.com/2017/03/09/" aria-label="Publications publiées sur 9 March 2017">9</a></td><td><a href="http://kababachir.com/2017/03/10/" aria-label="Publications publiées sur 10 March 2017">10</a></td><td><a href="http://kababachir.com/2017/03/11/" aria-label="Publications publiées sur 11 March 2017">11</a></td><td><a href="http://kababachir.com/2017/03/12/" aria-label="Publications publiées sur 12 March 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://kababachir.com/2017/03/13/" aria-label="Publications publiées sur 13 March 2017">13</a></td><td><a href="http://kababachir.com/2017/03/14/" aria-label="Publications publiées sur 14 March 2017">14</a></td><td><a href="http://kababachir.com/2017/03/15/" aria-label="Publications publiées sur 15 March 2017">15</a></td><td id="today"><a href="http://kababachir.com/2017/03/16/" aria-label="Publications publiées sur 16 March 2017">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-news_letter">                        <div class="newsletter mom-newsletter">
							<p class="nsd">Inscrivez-vous à notre newsletter</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="f60f505336">
								<span class="sf-loading"><img src="http://kababachir.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Saisissez votre email..">
								<button class="button nsb" type="submit">S'inscrire</button>
							</form>
													</div>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h4>Dans nos régions</h4></div>		<ul class="post-list ">

					<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" rel="bookmark">
				<img src="https://i2.wp.com/kababachir.com/wp-content/uploads/2017/03/Kissidougou-Guinea-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/Kissidougou-Guinea.jpg" alt="Remous à Guéckédou : Une décision de justice fait des victimes" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" rel="bookmark">Remous à Guéckédou : Une décision de justice fait des victimes</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T21:52:58+00:00" content="2017-03-15T21:52:58+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 9:52  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/"><span class="dsq-postid" data-dsqidentifier="1299671 http://kababachir.com/?p=1299671">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/remous-a-gueckedou-decision-de-justice-victimes/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2017/03/unnamed-e1489604079978-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2017/03/unnamed-e1489604079978.jpg" alt="Sale temps pour Docteur Sall, Directeur Général de l&rsquo;hôpital régional de Labé" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" rel="bookmark">Sale temps pour Docteur Sall, Directeur Général de l&rsquo;hôpital régional de Labé</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T20:55:00+00:00" content="2017-03-15T20:55:00+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 8:55  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/"><span class="dsq-postid" data-dsqidentifier="1299611 http://kababachir.com/?p=1299611">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/sale-temps-docteur-sall-dg-de-lhopital-regional-de-labe/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/10/labe-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/10/labe-170x113.jpg" alt="Labé : comment fonctionne le centre épidémiologique en période de rougeole ?" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" rel="bookmark">Labé : comment fonctionne le centre épidémiologique en période de rougeole ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T18:00:21+00:00" content="2017-03-15T18:00:21+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 6:00  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/"><span class="dsq-postid" data-dsqidentifier="1299416 http://kababachir.com/?p=1299416">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-fonctionne-centre-epidemiologique-periode-de-rougeole/" class="read-more-link">Lire la suite...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" rel="bookmark">
				<img src="https://i1.wp.com/kababachir.com/wp-content/uploads/2014/08/labe-bijou-170x113.jpg" data-hidpi="http://kababachir.com/wp-content/uploads/2014/08/labe-bijou-170x113.jpg" alt="Labé:  des malfrats emportent le coffre-fort d&rsquo;un commerçant" width="170" height="113">				</a></figure>
								<h2><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" rel="bookmark">Labé:  des malfrats emportent le coffre-fort d&rsquo;un commerçant</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-15T17:54:44+00:00" content="2017-03-15T17:54:44+00:00"><i class="momizat-icon-calendar"></i>15/03/2017 5:54  </time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/"><span class="dsq-postid" data-dsqidentifier="1299413 http://kababachir.com/?p=1299413">(0) Commentaires</span></a>
				    </div>
				    				</div>
								<a href="http://kababachir.com/labe-malfrats-emportent-coffre-fort-dun-commercant/" class="read-more-link">Lire la suite...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://kababachir.com/category/kabanews/">Kabanews<span class="menu_bl" style="background:#86a821;"></span></a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/prevision-meteorologique/">La Météo<span class="menu_bl" style="background:#18b29e;"></span></a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://kababachir.com/magazine/">Le Magazine<span class="menu_bl" style="background:#664810;"></span></a></li>
<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-maritime/">Guinée maritime<span class="menu_bl" style="background:#2671f2;"></span></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/moyenne-guinee/">Moyenne Guinée<span class="menu_bl" style="background:#b6d81e;"></span></a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/haute-guinee/">Haute Guinée<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://kababachir.com/category/guinee-forestiere/">Guinée forestière<span class="menu_bl" style="background:#1bf9e3;"></span></a></li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/Kababachir-135863733250959/timeline/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/Kabanews1" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/kababachir" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://kababachir.com">
                                                            <img src="http://www.kababachir.com/wp-content/uploads/2014/08/KabaBachirWhite150.png" width="150" height="37" alt="Portail de la communauté guinéenne">
                                                        </a>
                        </div>
                        
                        <div class="copyrights"><strong>Copyright © 2001 Kababachir.com – Tous droits réservés.         Conception: <a href="http://saamultimedia.com/">saamultimedia.com</></strong></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
                <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'kababachirbe';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-4a3dbbef499e92cf66b6163df6db8222">
	</div>
	</div>
<script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kababachir.com\/bah-oury-ferons-sorte-satan-ne-triomphe\/":1300692};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/bah-oury-ferons-sorte-satan-ne-triomphe/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/kababachir.com\/wp-admin\/admin-ajax.php","nonce":"f097e80609","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/kababachir.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"1300692"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/kababachir.com\/wp-admin\/admin-ajax.php","nonce":"d804c7b043","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/kababachir.com\/wp-login.php?redirect_to=http%3A%2F%2Fkababachir.com%2Fbah-oury-ferons-sorte-satan-ne-triomphe%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://kababachir.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kababachir.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'91180859',post:'1300692',tz:'2',srv:'kababachir.com'} ]);
	_stq.push([ 'clickTrackerInit', '91180859', '1300692' ]);
</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54970148-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>
